Рудис Джо - Граница

1 Рудис Джо

Рудис Джо
Граница

На север от Великой Богини Дельты, за Южными песками, с княжеством Граничным соприкасаются большие страны, почти свободные от пауков и насекомых. Зимы здесь слишком длинные и студеные, а лета дождливые и холодные. От людей здесь очень долго зависело многое, и сказители всех народов любят вспоминать о тех славных годах, когда люди сами были хозяевами своей судьбы - возделывали поля, пасли тлей, охотились на жуков, ловили рыбу, никак не отчитываясь перед могучими смертоносцами. О временах, когда северные города еще не затянуло паутиной.
Песни о граничарах - лишь часть того полузабытого эпоса…

ГЛАВА 1

Бушевавшая над Поймой буря унялась только к исходу третьей ночи. Коричневая, мутная после ливня, вода лениво перекатывалась через лопасти весел и плескалась о смоленный борт плоскодонки. Утренний туман стоял посередине реки, вся видимая поверхность которой, была усеяна ветками и целыми деревьями с листьями, еще не успевшими пожухнуть, но, невидимое за его колышущейся серой стеной, солнце уже успело позолотить легкие облака над крышами Лихоты. Разместившийся на носу лодки широкоплечий светловолосый юноша в белом, лихо заломленном набок, войлочном колпаке и обтрепанной полотняной куртке поднял руку. Его черноволосый ровесник, в голубой рубахе, выцветшей до белизны и лопнувшей на спине, перестал грести.
- Смотри, - светловолосый указал на большую, вывороченную с корнем, березу, покачивающуюся чуть ниже по течению, - мертвец.
- Вижу, - черноволосый в несколько ударов весел подогнал лодку к березе и ухватился за ветки.
Тело полулежало в воде, удерживаемое ремнем, захлестнутом за березовый ствол и затянутом на правом предплечье. Отмытое речной водой и облепленное мокрыми листьями бескровное лицо было спокойно.
- Вчерашний, - черноволосый ухватил зацепившуюся за сук зеленую дорожную сумку, обшитую бронзовыми бляхами в виде драконьих голов, и забросил ее в лодку. - Кольчугу бы снять.
- Рухлядь, Жуч, - светловолосый, снял с пояса убитого кинжал и, вынув его из богато украшенных серебром ножен, провел острием по груди бывшего хозяина, посыпались железные колечки - вся посечена.
- Сапоги снимать будем? - черноволосый прищурился, силясь разглядеть, нет ли на перстней на пальцах.
Перстней не было.
Светловолосый обрезал ремень. Мертвец медленно ушел под воду.
- Зачем, Самоха? - черноволосый попытался удержать труп веслом, но только подтолкнул его глубже. - Сапоги-то сафьяновые.
- Некогда. - Самоха оттолкнул лодку от березы. - Да и малы они тебе будут.
Какое-то время плыли молча. Хмурый Жуч взмахивал веслами, а Самоха все так же сидел на носу, всматриваясь вперед.
- Кажется, оно.
- Где? - завертел Жуч лохматой головой.
- Правее держи.
Ствол огромного тополя, казалось, перегородил полреки, возле него уже успели собраться кучи всякого, принесенного течением, плавучего мусора.
- Пчел не видать? - спросил Жуч.
- Улетели, пчелы плавать не умеют.
Дикие пчелы, о которых шла речь, гнездились в дуплах гигантских тополей, окаймлявших гречишные поля, протянувшиеся по заречному берегу Мсты на несколько дней пути. В Арконии полагали, что мед, собранный этими пчелами, лечит почти от всех болезней, и меняли его на золото, один к одному, вес на вес.
Но добыча его была делом опасным, на что красноречиво указывали кости неудачливых бортников, разбросанные вокруг пчелиных гнезд. Любой, появившийся возле гнезда, немедленно подвергался нападению тварей, достигавших в холке половины человеческого роста. Причем они, подобно осам, не оставляли жала, удар которого пробивал железный панцирь, как бумажный лист, в теле жертвы.
Достать мед из гнезда, охраняемого пчелами, было почти невозможно. Поэтому, когда во время одной из бесчисленных вылазок в Заречье, Самоха увидел тополь, стоящий на самом краю высокого глинистого обрыва и пчел, сновавших между его ветвей, то он сразу взял дерево на заметку, рассчитывая, что в недалеком времени Мста подмоет берег и тополь рухнет в воду. Вчера вечером, когда еще ливень лил как из ведра, они с Жучем поднялись на лодке вверх по течению и обнаружили, что тополя на обрыве нет, и вот, еле дождавшись утра, вышли на поиски.
Им, конечно, повезло, что за ночь дерево снесло только до Лихоты, а дупло оказалось над водой.
Лодку загнали в заводь, образованную двумя ветками и наскоро привязали к дереву. Жуч приложился ухом к стволу, прислушиваясь, не остался ли в дупле кто-нибудь из его прежних обитателей, но там было тихо. Тем временем Самоха, обдирая каблуками зеленоватую кору, вскарабкался на ствол, который под весом человека даже не шелохнулся. Жуч передал ему вырезанный из березового нароста черпак с длинной, в два человеческих роста, ручкой.
Самоха опустил черпак в дупло и принялся там шуровать.
- Есть. Принимай.
Сняв с одного из двух, стоящих в лодке, бочонков крышку, Жуч подставил его под тягучую янтарную струю, льющуюся из черпака.
Дупло оказалось глубоким, и работать было неудобно, приходилось держать рукоятку за самый конец, засовывая внутрь руку до плеча. Скоро шею и грудь Самохи облепила древесная труха. Когда первый бочонок наполнился, Жуч закрыл его, намертво заклинив крышку деревянной распоркой, и открыл второй.
Они трудились, не замечая, как течение тянет тополиный ствол, с привязанной к нему плоскодонкой, к заречному берегу. Первым спохватился Жуч, увидевший, случайно подняв голову, как сквозь истончившиеся клочья тумана проступают, блестящие, словно намыленные, купы тополей.
- Самоха, приплыли.
Дунул ветер, открывая прибрежную полосу песка, с вытащенными на него черными, длинными лодками, и фигурки бегущих к ним людей.
- Ого, - сказал Самоха, - менкиты. Сваливаем Лицо его окаменело, он осторожно вылил мед в почти наполнившийся бочонок, отбросил черпак и, спрыгнув на нос лодки, оттолкнулся, откинувшись на спину, подошвами сапог от дерева.
Этих мгновений Жучу хватило, чтоб закупорить крышку второго бочонка, полоснуть ножом по веревке, освобождая плоскодонку, и схватиться за весла. Лодка крутанулась и выскочила из-под прикрывавших ее веток на открытую воду.
- Лук сними, авось за рыбаков сойдем, - Самоха кинул висевшие за спиной лук и колчан со стрелами себе под ноги.
- Сойдем, как же, - сделав то же самое, ответил Жуч и принялся грести еще быстрей.
Менкиты знали лучшие времена. Когда-то по всей Восточной степи кочевали их орды, но четыре года засухи и, случившееся на пятый год, нашествие саранчи, которая прошлась по степи, сметая все живое, до самой Мсты, где ее уничтожили архонские пауки-смертоносцы, оставили от могучего некогда племени жалкие остатки, спасшиеся в глухом углу Заречья, у отрогов Хемитских гор, там, где в бездонных торфяных озерах брал свое начало Хемуль, левый приток Мсты. По его темной, прозрачной воде каждое лето спускались менкиты на своих черных лодках и, разбившись на партии, промышляли по заречному берегу Мсты охотой и мелким разбоем, не отваживаясь на крупные предприятия. Однако в последнее время в Пойме ходили слухи, что у менкитов объявился новый хан, которому удалось сплотить разрозненные менкитские роды, как водится, вырезав добрую половину знати.
Певки, народ управляемый женщинами, обитавшие в сосновых борах по правому, холмистому берегу Хемуля, приезжая торговать в Лихоту сосновым маслом, со смехом рассказывали, что новый хан обрядил всех менкитов в одинаковые, черно-рыжие куртки из барсучьего меха и обучает их воинскому строю. Правда, певков что-то давно не было видно, хотя запасы соснового масла в Лихоте давно уже кончились и ее жители освещали свои дома смоляными плошками и лучинами.
Самоха бросил последний взгляд на берег, менкитские долбленки были уже на плаву. Вот одна из них ощетинилась веслами, вильнула и, выправившись, поплыла по прямой, все быстрее и быстрей. Больше Самоха не оглядывался, теперь все его внимание целиком обратилось на то чтобы не налететь ненароком на полузатопленный древесный ствол, которых немало плавало вокруг. В них же была, хоть и слабая, надежда на спасение. Они мешали десятивесельным менкитским лодкам разогнаться по-настоящему, иначе бы все закончилось очень быстро.
Замшелый дуб, комлем вверх, всплыл почти под самым носом лодки.
- Правей держи! - крикнул Самоха, с тоской понимая, что до своего берега слишком далеко. Бревенчатая сторожевая вышка на нем казалась не толще пальца.
- Догоняют! - крикнул Жуч.
Одна из менкитских долбленок, та, которую спустили на воду первой, далеко обошла другие лодки. С нее уже стали пускать стрелы, они пока падали за кормой, но расстояние до нее сокращалось с каждым взмахом весел.
- Уходим в запань, - ответил Самоха.
Запань, образовавшаяся из нескольких застрявших на мели больших деревьев, к которым течением Мсты прибило множество вырванных с корнем кустов и деревьев помельче, раскинулась впереди на сотню шагов, напоминая скорее заросший зеленью остров.
- Там нас и кончат, - предсказал Жуч, но острый нос плоскодонки послушно развернулся в нужном направлении.
Теперь топляки и просто плавающие деревья стали попадаться все чаще, а стрелы менкитов падали в воду уже впереди, одна из них воткнулась в кормовую доску, другая в борт, возле самой уключины, и Жуч с ругательством обломил ее рукояткой весла.
- Лихотские ублюдки! - голос, раскатившись по поверхности воды, казалось, прогремел над самым ухом. - Бросай весла.
Самоха обернулся. Кричал стоящий на носу долбленки человек в медном, обмотанном по низу белой материей, шлеме. Ветер рвал полы его красного плаща, отбрасывая их на лица лучников за его спиной, мешая им целиться.
Менкитам стоило чуть отвернуть лодку, чтобы остальные, сидящие в ней, могли пустить в ход свои луки, но при явном своем превосходстве они торопились быстрее покончить с граничарами.
- Пихну ногой, - сказал Самоха вполголоса, словно боясь быть услышанным варварами, - бей тех, что в носу. Две стрелы. Который в плаще, мой. Жуч кивнул.
- Кто будешь, мил человек? - крикнул Самоха. - И какое у тебя дело к бедным рыбакам?
- Паучье отродье! С тобой говорит Вайла сын Вула, старшина рода Желтого огня, полководец левой руки, с правом ношения собственного знамени и барабана, меченосец у стремени хана Великой степи Бубуки Весельчака сына Улая сына Мезы сына Маталаха.
- Привет Маталаху! - заорал Жуч во всю глотку. Самоха, рассчитывавший, вступив в переговоры, протянуть время, настолько, чтобы успеть добраться до запани, понял, что его план рухнул и, забыв о собственном приказе, пнул Жуча сапогом в спину.
Жуч немедленно бросил весла и, молниеносно подняв со дна лодки лук, пустил одну, другую, две стрелы.
- Ты сам передашь ему привет! - закричал менкитский старшина. - И очень скоро. Мое слово… - железный наконечник перебил ему гортань. Вайла сын Вула упал ничком, плащ, перекинутый порывом ветра через его голову, окутал форштевень долбленки и - потащился по воде. Вторая стрела впилась в плечо лучника, стоящего рядом, припав на одно колено, и отбросила его назад.
Жуч снова взялся за весла, которые затрещали в его длинных руках. Но время было потеряно, менкиты, которых потеря предводителя ничуть не смутила, засвистели и заулюлюкали, словно гнали зайца.
Двое воинов, похожие в своих черно-рыжих барсучьих куртках на шмелей, копошились на носу долбленки, пытаясь оттащить тело старшины, и Самоха, выхватывая из колчана стрелы, метал их почти не целясь. Один из варваров всплеснул руками и повалился за борт.
Под днищем плоскодонки шаркнуло, Самоха похолодел, но лодку лишь слегка подбросило, и она снова обрела легкость хода.
Воин в надвинутом на глаза малахае встал на место старшины, отбил стрелу круглым щитом и изготовился к прыжку, его меч с косо обрезанным концом со свистом рассекал воздух. Самоха отбросил, ставший бесполезным, лук и выдернул саблю из ножен.
Вдруг нос долбленки задрался, стоящий на нем менкит полетел головой вперед и исчез под водой, лодка еще проползла вперед и завалилась, опрокидываясь на бок и обнажая скользкое днище. Свист и улюлюканье сменились криком ужаса, посыпавшихся из лодки, как горох, менкитов.
- Да, - задумчиво сказал Жуч, не переставая грести, - еще утром ты обычный менкитский голодранец, а уже к полудню сидишь в небесных чертогах, даже не переодев мокрых штанов, и старина Маталах чокается с тобой золотым кубком. А всех-то делов, налетели на топляк.
Туман окончательно рассеялся, коричневая вода лоснилась от солнечных бликов, запонь была совсем близко, заслоняя лихотский берег своей полузатопленной зеленью, в которой Самоха уже углядел проход.
Одна из долбленок круто отвалила влево, было ясно, что находящиеся в ней решили обойти запонь по чистой воде. Остальные, увлеченные азартом погони продолжали плыть за плоскодонкой. Потерпевшие крушение менкиты, цепляясь за днище опрокинутой лодки, звали на помощь, но тут речная гладь вспучилась и огромный жук-плавунец, наполовину высунувшись из воды, обрушился на них сверкающей черной тушей.
Хруст дерева смешался с истошным криком гибнущих людей. С ближних лодок плавунца обдали дождем стрел, уколы которых он вряд ли почувствовал. Все было кончено раньше чем волна, поднятая падением гигантского тела, докатившись, качнула плоскодонку, скользнувшую в узкий лаз между сгрудившимися стволами.
Лихорадочно хватаясь за ветки, граничары продирались сквозь мешанину плавающих деревьев, несколько раз пришлось прыгать из лодки и, поминутно проваливаясь в воду, на руках перетаскивать ее через завалы. Но вот впереди замаячил просвет, двигаться стало легче, теперь можно стало грести и Жуч снова сел на весла, а Самоха занял свое место на носу лодки. Чтобы выйти на открытую воду оставалось обогнуть ясень, вершину которого течением отнесло в сторону, а корни намертво сплелись с ветками и корнями других деревьями.
Но тут отчетливо послышался плеск весел. Граничары пригнулись, мимо ясеня, по другую его сторону, проплывала долбленка менкитов, та, которая пошла в обход запани. Путь вперед был отрезан. Сзади раздавался хруст веток и крики. Времени оставалось совсем немного.
Почти лежа на дне лодки, граничары подогнали ее к стволу дерева и, высунувшись из-за него, увидели в нескольких шагах от себя черный борт, над которым возвышались фигуры гребцов. Они сидели, сбросив с себя меховые куртки, в красных и черных рубахах, с непокрытыми головами, так как солнце уже начало заметно припекать, и отдыхали, положив ладони на рукоятки весел. Кроме них, в лодке было еще двое, на корме стоял во весь рост молодой, вряд ли старше Самохи, менкит; его, не такое смуглое, как у остальных, лицо и высокий рост указывали на принадлежность к ханскому роду. Менкитские ханы часто брали в жены рослых и белолицых гетульских княжон. Черные волосы, заплетенные в шесть косиц спускались, из-под остроконечного шлема, увенчанного когтистой орлиной лапой, на облитые кольчугой плечи.
Воин с морщинистым лицом, почти старик, не отрывая взгляда от зарослей, держал перед ним круглый щит, с поблескивающей в центре накладкой - серебряной мухой, знаком бога смерти Варутхи, от которого, по отцовской линии, вели свою родословную менкитские ханы. Главным менкитским богом, вообще-то, был Азо, великий хлопотун и труженик, ему приписывалось множество полезных изобретений, и даже если простому смертному удавалось что-то изобрести самостоятельно, то про него говорили - Азо надоумил. Кроме изобретений Азо отвечал за смену дня и ночи, выпуская каждое утро на небо солнце из бочки с дождевой водой, которую приходилось время от времени менять, отчего происходил дождь.
Еще Азо должен был тщательнейшим образом следить за тем, чтоб каждый менкит был сыт, здоров и весел, заботиться о том, чтобы менкитов не обижали злые соседи, что, учитывая склочный нрав менкитов, было задачей почти невыполнимой.
А Варутха, пребывая в блаженной праздности, пас семь сороков серебряных мух на заливных лугах, далеко в небе. И когда наступал для менкита урочный час, прилетала к нему, посланная Варутхой, серебряная муха и отдавала его душе свои крылья, чтоб могла душа подняться туда, где пировали в хрустальном замке души предков. Сорок дней оставалась муха в теле менкита, питаясь его плотью, пока не отрастали у нее новые крылья. Тогда возвращалась она к Варутхе.
- Хан, мы опередили их, но они неподалеку, - у старика, держащего щит, был негромкий голос человека, который знает, что его слова будут услышаны. - Прикажи отогнать лодку от зарослей. Иначе они могут достать нас своими стрелами.
- Не успеют, - хан сунул унизанные перстнями пальцы в рот и оглушительно свистнул. С той стороны запани ему ответил такой же свист. Треск веток и крики, несущиеся оттуда, явственно усилились. - Слышишь?
- Обещай им жизнь, - сказал старик.
- Пусть умрут.
Самоха решил, что им повезло, гребцы на ханской лодке, по менкитскому обычаю, кроме сабель, иного оружия иметь не могли. Он приподнялся, натягивая тетиву, и, встретившись взглядом с чернобородым гребцом, пустил стрелу. На таком расстоянии это было как удар ножом. Чернобородый, приоткрывший было рот, сунулся головой в колени. Рядом с ним страшно закричал, пронзенный стрелой Жуча, другой гребец, который, выпустив из рук весло, повалился на дно долбленки.
- Туда, - махнул рукой хан, заметивший, откуда стреляли. Гребцы ударили веслами по воде, но уже через мгновение еще двое из них были убиты, и долбленку повело по кривой. Хан, спихнув носком сапога труп гребца со скамьи, бросился на его место, схватился за рукоять весла, но старик, прыгнув, как кошка, сбил его вниз, и стрела, посланная Самохой, отколов от борта щепку, плюхнулась безвредно, по другую сторону лодки.
Последней стрелой Жуч уложил менкита, неосторожно приподнявшего голову.
- Самоха, у меня все.
- На весла.
Ветки проскребли по бортам и плоскодонка выскочила на открытую воду, блеск которой заставил Самоху на миг зажмуриться. Лодка менкитов, словно прилипшая к коричневой поверхности реки, казалась брошенной, только чернобородый гребец так и сидел, скорчившись, на своем месте. Однако, залегшие менкиты, очевидно, услышав плеск весел, поняли, что добыча ускользает. Прикрываясь щитами, они попытались продолжить погоню, но с потерей половины людей это было безнадежное занятие. У Самохи оставалось четыре стрелы, их он приберег для последней схватки.
- Как думаешь, уйдем? - спросил Жуч.
- Посмотрим, - Самохе казалось, что плоскодонка ползет по воде, как улитка.
Плавающие деревья попадались все реже - ар-конский берег был не такой обрывистый, а расстояние до него, казалось, не уменьшалось. Между тем черные острые носы менкитских долбленок уже раздвинули заросли запони. Там шла какая-то суета, видно было, как хан машет машет руками, вероятно, подгоняя воинов, но они шевелились вяло, вымотавшись, протаскивая тяжелые лодки сквозь бурелом. Наконец хан перелез в другую лодку, и она сразу пошла вперед, быстро набирая ход, за ней потянулись и другие.
- Вот бы еще плавунец на них напал, - мечтательно сказал Жуч, - представляешь, Самоха?
- Он еще тех не доел, - ответил Самоха.
- Я вот не понимаю, - не унимался Жуч, - этот, молодой, что, и есть хан Бубука Весельчак?
- Что хан, то видно, а других ханов у них вроде и не осталось. Должно быть он.
- Надо было его грохнуть.
- Какая разница? Что-то он мне грозным не показался. Вон, перещелкали его людей, теперь, конечно, только руками махать.
- Так он не грозный… сказано, Весельчак, - никого больше не знал Самоха, кто мог бы, как Жуч, грести с такой скоростью и одновременно трепать языком. Но легкие у Жуча были, как кузнечные меха, а весла в его могучих руках казались игрушечными.
- С чего ему сейчас веселиться?
- Догонят, повеселится.
Тут Самоха заметил, что на том берегу началась какая-то суета, наверно с вышки углядели, что на реке происходит что-то неладное. К небу потянулся черный дымок, значит, дозорные подожгли хворост, сложенный для таких случаев на верхней площадке, на берегу показались несколько человек. Но Самоха понимал, что помощь не успеет, менкиты догонят раньше. Вдруг он с удивлением заметил, как разъезжаются в стороны створки дубовых ворот, устроенных на плотах, перегораживающих устье Синицы.
Речка эта делила Лихоту на две почти равные части и была неглубока, редко где выше человеческого роста. Да и широкой ее назвать ни у кого язык бы не повернулся, ребенок мог перебросить через нее камень. Но вода в ней была чиста, и рыба водилась в изобилии. Со стороны Мсты Лихота была укреплена частоколом, а для того чтобы преградить дорогу варварам, если бы тем вздумалось на своих быстрых лодках подняться вверх по течению Синицы, и были устроены эти плавучие ворота. После того, как однажды летом плавунец из Меты заплыл в городок и сожрал купавшегося шорника на глазах жены и тещи, к плотам снизу были приделаны бревна с шипами, и теперь, в жаркие дни, дети и взрослые безбоязненно плескались в речке. За воротами, там, где Синица разливалась в неширокое озеро, у граничар была пристань. Обычно она пустовала, иногда только какой-нибудь отчаянный купец, который порой даже толком не мог объяснить, из каких его принесло краев, просил огня и крыши. И только тогда ворота с визгом и скрежетом открывались, пропуская ладью под истрепанным парусом к пристани, рядом с которой высилось бревенчатое, двухэтажное здание Гостиного двора, с тесовой крышей, огороженное крепким забором, у которого на время торгов всегда выставлялась охрана с обеих сторон.
А между тем из Водяных ворот выкатился кораблик под желтым парусом, словно выточенный умелой рукой из одного куска дерева, легко двигался он по воде, с каждой минутой увеличиваясь в размерах. Все отчетливее становились видны люди, толпящиеся на палубе. Самохе показалось, что он узнал высокую фигуру отца.
- Жуч, глянь.
Жуч, по-волчьи, всем телом, обернулся:
- Ого. Откуда?
- Утром, наверно, пришли, - ответил Самоха. Главное было то, что кораблик направлялся прямо к ним и успевал раньше менкитов, которые тоже его заметили. Было видно, как они приподнимались со скамей, взмахивая руками.
- Греби, Жуч, греби, - сказал Самоха.
Жуч ударил веслами по воде и хрипло затянул старинную граничарскую песню, уже не один десяток лет сотрясавшую арконские притоны:
Я прошел сквозь стену, я еще живой. Назови мне цену. путь окончен мой!
Самоха подхватил:
- Назови мне цену!
Окованный медью форштевень, над которым грозно скалилась вырубленная из дерева змеиная голова, ослепительно сверкал на солнце, два ряда весел с каждой стороны слаженно опускались и поднимались, вспенивая коричневую гладь Мсты. Высокий борт, покрашенный зеленой, кое-где облупившейся, краской, прошел совсем близко, волна качнула плоскодонку.
Пайда Белый, старший брат, белая рубаха, широкий ремень перевязи через грудь, шея обмотана алым шарфом, кинул Самохе яблоко, а отец Пайда Черный показал кулак. Остальные граничары приветствовали побратимов хохотом и свистом, колотя по щитам рукоятками мечей и сабель.
Среди них сновали чернобородые, кудрявые матросы, одетые, как все матросы на свете, в рванину, у одного из них на голове была железная шапка, украшенная петушиными перьями.
Жуч бросил весла и с хрустом потянулся:
- Дай куснуть. Самоха разломил яблоко:
- Держи.
Долбленки менкитов замедлили движение, сгрудились в нерешительности, и вот стали разворачиваться, но минута промедления стоила им двух лодок. Одна, с ходу протараненная парусником, разломилась пополам, было видно, как в момент удара какой-то менкит, встав в полный рост, рубанул саблей по форштевню и бросился в воду, затем раздался треск и крики. Парусник пошел дальше, оставив за кормой обломки, за которые цеплялись те кому не посчастливилось сразу пойти на дно. Одного грани-чары успели зацепить багром, и теперь его, бешено дергающегося, волокло следом за парусником.
Вторая лодка, уже перед самой запанью налетела на топляк и потеряла ход, а еще через минуту с палубы парусника ее засыпали стрелами.
Остальные долбленки ушли. За ними гнаться не стали, опасаясь плавающих бревен.
Жуч и Самоха наблюдали это, развалившись на скамьях. С шедшего назад парусника им кинули конец. Самоха затянул узел на кольце, вделанном в нос лодки, ее дернуло, и она понеслась с непривычной для себя скоростью, шлепая днищем на невысокой волне.
- Смотри-ка, какой хан везучий, - удивлялся Жуч. - Второй раз за день спасся.
- Он-то спасся… - Самохе предстоял разговор с отцом. Пайда Черный был скор на расправу, а уже одно то, что они сунулись в Заречье, никого не предупредив, по законам Поймы заслуживало наказания.
Спускающийся к Синице частокол из врытых в землю неохватных бревен, две сторожевых башни по бокам Водяных ворот. Со стороны Мсты укрепления Лихоты могли показаться внушительными, но с остальных сторон городок был защищен только земляным валом, который давно оплыл от времени и сплошь зарос боярышником, шиповником и терновником, служа излюбленным местом встреч влюбленных парочек.
Жители Лихоты больше полагались на силу своих рук и остроту своих сабель. Единственное, чего они опасались, было внезапное нападение. Но вот оно-то, как раз, было возможно только со стороны Мсты, с других сторон Лихоту прикрывала сеть хуторов и поселков, обитатели которых привычные к превратностям порубежной жизни, были всегда настороже, поэтому незамеченным более-менее крупному отряду подобраться к Лихоте по суше не представлялось возможным.
Спустив парус, корабль на веслах прошел Водяные ворота, коричневая муть Мсты сменилась прозрачной водой Синицы. Тень сторожевой башни, бревенчатой, как и все здешние постройки, накрыла лодку, потушив пляску солнечных бликов и стало видно как под днищем лодки проплывают полусгнившие, заросшие водорослями, сваи, следы неведомого города, стоявшего когда-то на месте Лихоты. Отвязанный Самохой конец прочертил тонкую линию по воде, и Жуч причалил плоскодонку у подножья башни, к узкой полоске песчаного пляжа, где наполовину вытащенные на берег лежали другие лодки. Из широкой бойницы свесилась рыжая голова Водяного Арулы, речного сторожа, который и жил здесь в башне, вместе с тремя своими сыновьями. Пожевав толстыми красными губами, которые сложились в умильную улыбку, голова спросила:
- В бочонках, не медок ли?
- Медок, - ответил Жуч, никогда не упускавший случая побеседовать с умным человеком.
Самоха недовольно покосился на товарища: считалось, что у Арулы, лучшего рыболова в Лихоте, дурной глаз. А разговор с отцом, по мере его приближения, беспокоил Самоху все больше.
- Как же это вас пчелки до медка допустили? - вслед за головой в бойницу протиснулись толстые плечи, обтянутые зеленой материей, из которой был сшит кафтан Арулы. В такие кафтаны были наряжены водяные сторожа по всей Архонии, считалось, что они подчиняются только Управе, канцелярии Верховника, и не зависят от местных властей. Кроме кафтана Аруле было назначено и крохотное содержание, которого, как он говорил, едва хватало на рыболовные крючки. Впрочем место свое он ценил не за жалованье, а за близость к реке и возможность распускать свой удивительно длинный язык, не опасаясь вызвать недовольство соседей.
- Ты ворота закрой, - посоветовал Самоха, - а то приплывут менкиты, и прощай, Лода Толстая.
Жуч, хихикая, сел на песок и стянул с ног тяжелые, порыжевшие от въевшейся пыли, сапоги.
Жена Арулы Лода Толстая до смерти боялась водяных и русалок. Выходя замуж за Арулу она поклялась, что ноги ее не будет в этой башне. И клятву свою сдержала. Так и жила на окраине Лихоты в старом, похожем на теремок, доме, покрытом, как кружевами, деревянной резьбой, на которую был мастер ее отец Дедаульт, убитый лет пятнадцать назад во время налета Поросячьих рыл, народа, неизвестно откуда пришедшего, и неизвестно куда канувшего. Арула не часто навещал этот дом, однако этого оказалось достаточным для появления на свет трех мальчиков и двух девочек, не считая умерших во младенчестве.
Арула задумчиво пожевал губами.
- Думаю, когда Пайда Черный будет выбивать из твоего друга пыль, а он, поднимаясь на борт этой замечательной шнеки, битком набитой бараноподобными уродами, обещал это сделать обязательно, между тем как вся Пойма знает, слово Пайды Черного…
- Какой шнеки? - перебил его Жуч.
- А, я забыл, с кем говорю. Шнека, баркас, фрегат, галера, галеот, - Арула сыпал незнакомыми словами, а, между тем, его маленькие кабаньи глазки смотрели совсем не на Самоху. Его взгляд был прикован к причалу, на который расторопные матросы уже» спустили трап.
Граничары вперемешку с матросами гурьбой спустились на берег. Они еще были переполнены впечатлениями удачной стычки, размахивали руками, хлопая друг друга по плечам и, казалось, говорили все разом. Пленного менкита вели, то ли поддерживая, то ли подталкивая, двое. Пленник шел скрючившись, в мокрой одежде, прижимая к груди руку, вероятно, сломанную.
К причалу из тени складской стены выступила группа незнакомцев, человек двадцать. Несколько из них, по виду, принадлежали к знати. Меховые береты, мечи в богато украшенных ножнах, разноцветные длинные плащи, да и простые воины, на фоне бедно одетых граничар, смотрелись щеголями и богачами. Все они были в длинных, доходящих до колен кольчугах и красных сапогах, таких же, как на утреннем мертвеце. Железные каски на головах довершали убранство.
Вперед выступил тучный седобородый старик. Пайда Черный подошел к нему, остальные остановились в нескольких шагах. Подвели менкита. Старик о чем-то спросил пленника, менкит кивнул. Потом спросил Пайда Черный, менкит покачал головой. Опять спросил старик, менкит плюнул ему в лицо.
Стоящий за спиной Пайды Черного, кажется, это был старый Обух, крутанул в руке древко копья и без замаха ударил менкита, так что наконечник вышел между лопаток. Переступая через тело, все сошли с причала на берег и удалились в тень. Пайда Черный так и шел рядом с седобородым, о чем-то неторопливо переговариваясь.
- Хороший удар, - сказал Арула, - а новости, кажется, плохие.
- Ты говорил о фрегатах, - напомнил Жуч, растягиваясь на песке. - О шнеках и галеонах.
- Да, - ответил Арула, - галеры, шнеки и галеоны. Это там, Фетина, Джукин, портовые города на краю соленой воды. Это ни к чему. Собирай шишки, Жуч, сей репу, жизнь в Пойме коротка и прекрасна, а урожая, бывает, приходится ждать долго. Лодки бывают большие и маленькие, долбленки и плоскодонки…
За спиной Арулы в темноте бойницы возникло лицо его старшего сына, носившего по обычаю то же имя, что и отец, отличаясь от него только прозвищем, которое могло меняться, пока, наконец, не прикипало навеки.
Однако Арула Висельник, прозванный так в семилетнем возрасте, за то, что, играя в казнь императора Джоджо, чуть не удавил младшего своего брата Сийна, так и остался Арулой Висельником. Было что-то в нем такое.
- Господа граничары, - крикнул он, - вечером бал на Поганом хуторе. Свадьба Дины Трясогузки и Лоха Плотника. Мы приглашены. Форма одежды парадная. Ожидается гости из Архона, а также оркестр Безунуго Бочки с собственным барабаном.
Самоха, с лязгом выхватив саблю из ножен, отсалютовал доброму вестнику. Жуч просто помахал ногой и прокричал в ответ:
- Твои слова услышаны!
Висельник захохотал и растаял в темноте окна. И через несколько мгновений, откуда-то сверху, согласно уставу водяной службы, раздался его заунывный вопль:

1 Следующая страница


Граница 2

- Водяные ворота закрываются. Водяные ворота закрываются!
Завизжали колеса разводного механизма, и сияющая под солнцем поверхность Мсты исчезла за сомкнувшимися створками. Сразу потемнело и даже будто похолодало.
- Ладно, - сказал Самоха, - надевай сапоги, пора.
Попрощавшись с Водяным, побратимы побрели к складу.
- Итак, достопочтенный Пайда, - седобородый старик говорил, но лицо его, стянутое с одной стороны шрамом, тянущимся от виска к подбородку, оставалось странно неподвижным, - ты считаешь, что пятидесяти граничар хватит чтоб обеспечить безопасность нашего каравана.
- Вполне, - отвечал ему Черный Пайда, - граничары речным разбойникам не по зубам.
- Но менкиты занимают весь берег до самого Тилигуя. Вчера во время бури один из наших кораблей бесследно исчез. А на нем был посол Хат и тридцать отборных воинов.
- Левый берег, - Пайда Черный снял с головы, нагревшийся на солнце, шлем и отдал его Пайде Белому. - Левый берег, достопочтенный Замыка, всегда кто-нибудь занимает, сегодня это менкиты, вчера - певки, народ, которым правят женщины. При этих словах в свите старика кто-то засмеялся.
- Да, женщины, - невозмутимо продолжал Пайда Черный, - а позавчера - народ Поросячьих рыл.
- Этих мы знаем, - сказал старик, впрочем, вблизи чужеземец уже не казался Самохе стариком, вряд ли он был сильно старше его отца, но жизнь вельможи и жизнь воина накладывают на человека разный отпечаток.
- Племена варваров сменяют друг друга, как день сменяет ночь, а граничары остаются в Пойме, и никто не может с ними совладать, - исполинская, жилистая, фигура Пайды Черного, который был на голову выше всех, кто здесь был, его горбоносое, дочерна загорелое, лицо с рысьими зелеными глазами и двуручный меч, оружие редкое в Пойме, служили наглядным подтверждением правоты его слов.
А между тем все знали, что дело обстоит не совсем так. Бывали и у граничар сильные враги, знали и граничары горечь поражений и не раз только помощь из Архона позволяла им избегнуть полного уничтожения. Но сейчас было не до воспоминаний.
Пайда Черный бросил взгляд на стоящих невдалеке Жуча и Самоху и вновь обратился к старику:
- Итак, менкит сказал, что они захватили ваш корабль и всех, кто на нем находился.
- Он лжет, - твердо ответил старик.
- Ладно, ночью двое наших плавало на тот берег, может быть им удалось чего-нибудь узнать. - Пайда Черный махнул рукой, приглашая Самоху и Жуча приблизиться.
Шапку с граничара, его войлочный колпак, можно снять только с головой, но о почтении к старшим тоже забывать не должно. Самоха и Жуч подошли и учтиво поклонились.
- Достопочтенный Замыка хочет знать, были ли вы сегодня ночью в Заречье и не встречали ли вы на реке корабля, такого?
И тут Самоха увидел еще один корабль чужеземцев, скрытый до того за зданием склада. Таких больших кораблей Самохе еще видеть не приходилось. Двухмачтовый, с низкосидящим корпусом, выкрашенным в серый, в масть дождевой воды, цвет и обитым выпуклыми черными пластинами, он напоминал черепаху, если бы не сильно вытянутый острый нос, в виде головы коршуна.
Самоха подумал, что такому чудищу никакие менкиты не страшны.
- А может быть, вы видели людей с него, вот таких как эти, - теперь Пайда Черный показал на свиту Замыки.
- Одного видели, - сказал Жуч, - мертвого.
Стоящие вокруг придвинулись, образовав кольцо, и Жуч рассказал о событиях ночи и утра. Потом Самоха достал из-за пояса кинжал, снятый с мертвеца, и передал его Замыке. Кинжал пошел по рукам.
- Сколько было варваров? - спросил Замыка.
- Сотня, наверно, - ответил Самоха, - это те, кто в лодках. На берегу много осталось. С ними был хан.
- Бубука? - спросил Пайда Черный.
- Да, Бубука Весельчак.
- Сын Улая сына Мезы сына Маталаха. Храбрый юноша, - добавил Жуч, - но простоват.
Присутствие хана значило то, что речь идет не о случайной шайке, а о менкитском войске, которое по разным сведениям насчитывало от пяти до десяти тысяч воинов. Если бы вся эта масса перекинулась на арконский берег, то граничарам пришлось бы туго. Впрочем, на такую дерзость менкиты никогда не отваживались, предпочитая бродить по Заречью в поисках более легкой добычи.
Между тем кинжал вернулся к старику.
- Мои люди узнали этот кинжал, он принадлежал Сакмэ, телохранителю. Теперь он твой.
Самоха с поклоном принял дар в протянутые ладони и прицепил ножны к поясу.
- Ну, что ж, по крайней мере одного вашего менкиты точно не смогли захватить, - сказал Пайда Черный. - Но как он оказался на берегу? В кольчуге бы он далеко не уплыл, это - понятно.
- Ну, да, - Жуч почесал в затылке - В кольчуге, в сапогах…
«Хорошо, сапоги не сняли», - подумал Самоха, представив себе как смотрелся бы Жуч перед иноземцами в сапогах, снятых с их убитого товарища.
Про сумку, бывшую при убитом, ни Жуч, ни Самоха не обмолвились ни словом. Как говаривал Лечко, самый умный человек в Пойме, «Граничарское ремесло имеет свои тонкости».
На Гостиный двор, грохоча колесами по булыжнику въехали две телеги и подкатив к большому кораблю чужеземцев остановились. Несколько граничар выстроившись цепочкой принялись сгружать из телег вязанки стрел, передавая их матросам.
- Если я правильно понял этих юношей, - сказал Замыка, - то выходит, что Сакмэ каким-то образом оказался на берегу, где у него случилась схватка с менкитами, или еще с кем-либо… Схватка, очевидно, окончилась в пользу нападавших, иначе Сакмэ не пришлось бы прятаться раненному на дереве… На дереве, упавшем во время ночной бури в реку…
- Ну, - посчитал нужным ввернуть словцо Пайда Черный, - в Заречье всякого отребья хватает.
- Не важно, - торопливо сказал Замыка, явно недовольный тем что нить его рассуждений прервана. - Главное, насколько далеко это место?
- Думаю, недалеко, - сказал Самоха. - Течение там медленное, кроме того ветер всю ночь дул от нашего берега, за ночь упавшее дерево не могло уплыть далеко. Это где-то возле устья Хемуля.
- Сколько туда ходу? - спросил Замыка.
- Если выйдем сейчас, то к полудню будем там, - Пайда Черный на секунду задумался, - идти придется против течения, но, как ты видишь, ветер переменился и теперь будет дуть нам в спину. Конечно, придется грести изо всех сил, но мы будем подменять твоих людей на веслах.
- Хорошо, выходим сейчас. Мне нужно сказать тебе несколько слов наедине.
- Так, - обратился Пайда Черный к Самохе, - ждите меня у ворот. Пойдете с нами.

ГЛАВА 2

Жуч и Самоха пошли к воротам, через которые в этот момент вкатывались еще две груженных телеги. Сразу за воротами росли дикие яблони, из крохотных плодов которых лихотские умельцы гнали настойку, своей крепостью превосходящую всякое воображение. Черный Пайда, у которого были свои взгляды на фортификацию, считал, что заросли эти сильно вредят обороноспособности городка и давно грозился свести яблони под корень, но было не похоже, что когда-нибудь у него дойдут до этого руки, всегда находились дела поважнее. Растянувшись на зеленой траве в тени деревьев, Жуч сразу уснул богатырским сном, а Самоха заснуть не смог и просто смотрел вверх, сквозь яблоневые ветки, на плывущие в небе белоснежные облака.
Гостиный двор был обнесен высокой, почти в два человеческих роста стеной, сложенной из валунов, довольно толстой, так что на гребне оставалось место для дощатого навеса, под которым прятались от непогоды караульные.
Стена эта защищала гостей от хозяев, а хозяев от гостей. И те и другие, на время торгов, выставляли охрану, каждый - свою, по разные стороны стены. Что эта мера предосторожности не была лишней доказывали обугленные развалины Светлорядья, городка лежащего в двух днях пути ниже по течению Мсты.
В Светлорядье несколько лет назад обосновался архонский наместник, белый рыцарь Чакст, с ним пришли триста его земляков, хлатских стрелков в черных куртках из свиной кожи и красных шапках, а также с десяток веретенников, из числа младших рыцарей, со своими оруженосцами и слугами. Чакст принялся наводить порядок. И так в этом преуспел, что не прошло и недели, как граничары, которых немало обитало в Светлорядье, тихо собрались и однажды ночью покинули город, с чадами и домочадцами. Наградой усердию наместника остались их жилища и брошенное там имущество. Горевал же он только об одном, что не удалось повесить пару-тройку дезертиров где-нибудь на видном месте, например, на городской площади, что, несомненно, еще больше подняло бы боевой дух его стрелков. Предполагалось распространить опыт на всю Пойму, но этому помешали непредвиденные обстоятельства.
Не успели закрыться за граничарами городские ворота, как к причалам Светлорядья пристали три тяжело груженных барки купцов из Печега, знаменитого города-крепости, лежащего в ста днях пути выше по течению Мсты. Таких пьяных купцов, как эти печежцы, свет не видывал. Они просто не держались на ногах, рассказывая всем и каждому, что уже третий день пьют за здоровье короля Паташина Первого, разбившего полчища синеволосых тибурингов, прилетевших, да-да-да, на стрекозах.
- Достославное событие. - поглаживая рыжую бороду сказал рыцарь Чакст, сам вышедший по такому случаю встретить купцов. - Мои люди помогут вам разгрузить товар. Торг - завтра.
- Да-да-да! - кричали печежские купцы, шатаясь по причалу, пока не менее пьяные их работники скидывали на берег тюки с мехами и скатывали на берег бочонки с жиром земляных червей. - Торг - завтра, сегодня пьем здоровье Паташина Первого Непобедимого. Синеволосые туборинги, и у каждого корзина, сплетенная из ивовых прутьев, доверху набитая круглыми камнями! И все они мертвы!
Хлатские стрелки с хохотом втаскивали печежцев по крутой лестнице Гостиного двора, разводя их по опочивальням, и немало холщовых мешочков с золотым песком и серебряными слитками перекочевало из купеческих кушаков в просторные карманы черных хлатских курток.
К вечеру все угомонилось, богатырский храп купцов доносился из покоев, слуги их спали на тюках, кучей сваленных под складским навесом.
Собственно, всех их можно было передушить как цыплят, так, чтобы комар носу не поточил. Барки можно было вывести на глубокое место и прорубить днища, товар забрать. Пока их хватятся, этих пьянчуг…
Соблазн был велик, с другой стороны, живые печежские купцы тоже могли принести немалую пользу, разнеся по городам и весям весть о радушии и гостеприимстве строгого, но справедливого арконского наместника, обуздавшего буйство граничар и водрузившего знамя законности и порядка на диких берегах Мсты.
Таким образом перед Чакстом стоял выбор, сделаться ли ему вождем одного из бесчисленных разбойничьих гнезд, каких по Мсте было раскидано великое множество, или же попытаться превратить Светлорядье в богатый торговый город, куда, привлеченные слухами об удобстве и безопасности места сего, потекли бы торговые караваны со всего света. Конечно, второй путь был куда длиннее и хлопотней, но и выгоды, при успешном исходе дела, были бы несоизмеримо выше. Дело, в конце концов, могло увенчаться княжеским титулом. Выше княжеского титула рыцарь Чакст, со свойственной ему предусмотрительностью, пока залетать не отваживался.
Впрочем был и еще один вариант, самый, пожалуй, прельстительный. Можно было ведь, например, зарезав купцов, обратить полученный столь неправедным способом капитал на благую цель, то есть на обустройство Светлорядья в удобный и, да-да, безопасный торговый город.
Служба в столице, замки и казармы, вышестоящие начальники, все это осталось где-то далеко, никогда еще рыцарь Чакст не чувствовал такой свободы. Он мог повернуть дело так и эдак, он мог изменить ход истории.
В общем, было о чем подумать. И почти всю ночь рыцарь Чакст ходил, задумчив, по площади перед Гостиным двором, но так ничего и не надумав, удалился в свою резиденцию, которую перенес незадолго до того в просторный дом Лечко, местного граничарского старшины, перешедшего, исключительно в силу порочности натуры, на положение бунтовщика и дезертира, и числящегося поэтому в розыске.
Люди Чакста, следуя примеру своего начальника, также пребывали в состоянии мечтательной рассеянности, бродя вслед за ним и бросая алчные взгляды на Гостиный двор, где, не подозревая о том, какая участь им грозит, мирно спали печежские купцы. Только этим и можно было объяснить то, что караулы в ночь выставлены не были.
Поэтому когда, ближе к утру, печежские гости, тихонечко, в одних длинных ночных рубашках и толстых шерстяных носках, спустились по скрипучей лестнице во двор, и каждый из них держал в одной руке нож, а в другой сапоги, то никого там не было, кроме нескольких одуревших от дармовой выпивки стрелков, которые, надеясь на продолжение праздника, вяло слонялись у открытых настежь ворот. Появление купцов их обрадовало, и когда сверкнули ножи, никто из них не успел сообразить что происходит.
С пришвартованных к причалу барок хлынули вооруженные люди и через минуту двор заполнился ими. Обязанность осматривать приходящие суда лежала на речной страже. Но, Калапут, речной сторож, принадлежал к граничарскому сословию, оставшись последним его представителем в Светлорядье, и Чакст запретил ему показывать нос из сторожевой башни, и всерьез подумывал, не вздернуть ли хоть Калапута, просто в назидание, но, к счастью эта мысль была оттеснена более важными мыслями в темный угол рыцарской головы, где и дожидалась своего часа, иначе вряд ли хоть одна живая душа уцелела бы этой ночью в Светлорядье.
Калапут, выполняя приказ наместника, сидел в своей башни тихо, как мышь, решив на рассвете покинуть городок и всю ночь возился, собираясь в дорогу, поэтому, может быть, пришельцы и не обратили на башню, которая казалась необитаемой, никакого внимания. Услышав шум во дворе, Калапут выглянул в бойницу и смог воочию наблюдать превращение загулявших печежских купцов в скирлингов, водяных волков, издавна наводивших ужас на прибрежные городки и поселки. Трудно было не узнать их рогатые шлемы и вывернутые мехом наружу плащи из волчьих шкур, подшитые стальными пластинами.
Растолкав спящего внука, Панту Лисенка, Калапут отправил его на третий, верхний, этаж башни, звонить в колокол. Колокол был маленький, особо рассчитывать на то, что его звон разбудит архонских вояк, не приходилось, но делать было нечего.
Пока мальчишка бежал, поднимаясь по винтовой лестнице, Калапут снял со стенки лук, которым уже и не думал когда-либо воспользоваться, и, присев на лавку, зажал его один конец между ступней, натягивая тетиву, затем встал к бойнице, дожидаясь первого удара колокола. Ремень колчана привычно лежал на левом плече. Руки ничего не забыли. Тугие рога лука послушно согнулись, хоть силы были уже не те, но на время, которое оставалось, их должно было хватить.
Для такой массы людей скирлинги производили удивительно мало шума, их серые тени с крысиным проворством передвигались по двору, скапливаясь у ворот, скользили темными сгустками по гребню стены.
Тишину нарушали только негромкие слова команды, но того, кто там командовал Калапут, сколько ни старался, разглядеть не смог.
Колокольный трезвон разом смешал всю картину, упал первый убитый, живые же заметались по двору, но через считанные мгновения, сообразив откуда исходит опасность, бросились к башне и принялись выламывать дверь топорами. Калапут продолжал стрелять, он выпустил еще три стрелы и ни разу не промахнулся, затем, поняв по движениям столпившихся у подножья башни людей, что двери выломаны, отбросил лук и, встретив нападавших на площадке между первым и вторым этажом, успел изрубить тяжелым галатским палашом двоих из них, до того, как его достали копьем.
Лисенок продолжал все это время трезвонить, а когда скирлинги полезли через люк, прыгнул с башни в реку, сильно расшибся, но сумел доплыть до причала и, забившись под него, отсидеться между свай.
Покончив с Калапутом, скирлинги бросились в город. Следует признать, что покойник слишком плохо думал о хлатских стрелках, в общем, и рыцаре Чаксте, в частности. Звон колокола все-таки поднял их на ноги и толпа скирлингов в замешательстве остановилась, наткнувшись на строи полуодетых архонских воинов, перегородивший улицу. Стрелки вскинули луки, и сотня стрел врезалась в серую толпу скирлингов, убив и ранив с десяток тех из них, кто не успел прикрыться щитами.
Повинуясь приказу своего вождя передние ряды варваров ударили на защитников города в лоб, а задние бросились в боковые проулки. Какое-то время архонцы держались, но обойденные с флангов, дрогнули. Первыми обратились в бегство веретенники со своими слугами и оруженосцами, их примеру последовали стрелки.
Напрасно рыцарь Чакст пытался остановить своих людей, ему только удалось собрать вокруг себя кучку храбрецов, составивших арьергард разбитого гарнизона. Они отступали последними, закинув щиты за спину, и несколько раз, оборачиваясь, вступали в короткие яростные схватки с рискнувшими приблизиться вплотную. Впрочем, дальше окраины Светлорядья скирлинги не пошлин остатки гарнизона, не более трети, вместе с жителями Светлорядья, это в основном были семьи солдат, смогли через двое суток пути беспрепятственно добраться до Меденецкого замка.
С балкона угловой башни, где в хорошую погоду имел обыкновение обедать граф Меденецкий Гуго Таратайка вся болотистая луговина с южной стороны замка была видна как на ладони. Граф Гуго кушал гуся и с интересом рассматривал вышедшую из леса толпу, впереди которой на рыжей, известной всей Арконии кобыле, понуро ехал рыцарь Чакст.
- Отлично, - сказал граф, вытирая подбородок кружевной салфеткой и отодвигая блюдо с недоеденным гусем, - кажется, к нам пожаловал сам господин наместник. Это большая честь.
Деливший с графом трапезу рыцарь Дешен, не такой остроглазый как хозяин замка, подошел к парапету и прихлебывая вино из кубка, подождал, пока толпа приблизится. Теперь стало видно, что люди идут в беспорядке, солдаты, женщины и дети вперемешку, на многих были видны повязки. Да и голова самого Чакста была забинтована бурой тряпкой. Позади несли нескольких тяжелораненых.
- Похоже, господину наместнику всыпали как следует.
Граф Гуго залился тоненьким смехом и приказал открывать ворота. Заскрежетали колеса, опустился, открывая вход в замок, подъемный мост.
- Добро пожаловать, господин наместник.
Рыцарь Чакст обернулся, прощаясь с великой мечтой, и, плача, въехал под своды замка, чтобы в скором времени затеряться среди служилого архонского люда.
Тогда как граничарам Светлорядья потребовалось какое-то время, чтобы разбежаться из-под властной длани наместника, новоселы, а это в основном были беглые из Архона и баронских поместий, обитавшие в окрестных хуторах, не стали ждать ни минуты и снялись сразу, как только Чакст вошел в город. Не принадлежавшие ни к какому сословию, они, по архонским законам, становились добычей любого рыцаря-веретенника, и даже его оруженосца или слуги, которые могли распоряжаться жизнью, имуществом и семейством новосела по собственному усмотрению. Естественно, что никто из них не пожелал испытывать судьбу.
Поэтому весть о падении города разнеслась по Пойме с опозданием. К тому же никто не знал никаких подробностей происшествия, и бывший старшина светлорядских граничар Лечко, с наспех собранным отрядом, незамедлительно выступивший на подмогу, был вынужден двигаться, теряя драгоценное время, с соблюдением всех мер предосторожности на случай внезапного нападения.
В городок, встретивший их мертвой тишиной, отряд вступил со стороны леса. Первые убитые стали попадаться на окраине, все они были обобраны, по обычаю скирлингов до нитки, но по расположению трупов опытные Лечко и, ехавший с ним бок о бок, Обух без труда восстанавливали картину происшедшего. Стараясь подражать волкам, скирлинги всегда оставляли своих погибших на поле боя. Их опознали по вытравленному между лопаток изображению вольей головы. Какое-то время граничары всматривались в лица каждого мертвеца, рассчитывая обнаружить тело рыцаря Чакста, но потом, единодушно придя к выводу, что ловкий рыцарь скорее всего сумел спастись, если, конечно, не попал в плен, оставили это занятие.
На главной улице Светлорядья, там где разыгралась главная схватка, булыжник мостовой шевелился, это, почуяв добычу, возились под землей жуки-падалыцики. Одному из них удалось пробиться наружу, и коричневая морда земляной твари показалась почти под копытами шарахнувшихся от неожиданности коней. Граничары приняли его в копья и с пронзительным визгом раненный жук ушел обратно под землю, оставив после себя кучу взрытой земли и вывороченных камней посреди улицы.
- Хороший был городок, - сказал Обух.
- Слишком хороший, - ответил Лечко. Желания заходить в свои, ставшие чужими, дома ни у кого из граничар не возникало, отряд шел не останавливаясь до самого Гостиного двора, возле открытых настежь ворот которого лежали голые трупы давешних гуляк. На залитых кровью ступеньках крыльца сторожевой башни, положив саблю на колени, сидел бледный как смерть Панта Лисенок, за его спиной чернел проем, с повисшей на одной петле дверной створкой.
- Жив Лисенок! - обрадовался Лечко. Но мальчишка, не глядя на него, сказал:
- Обух, помоги похоронить деда. Лечко вздохнул:
- Эх, Калапут, а ведь вроде не дурак был.
- Не глупее тебя! - сказал Панта Лисенок и закрыл глаза.
Обух слез с лошади:
- Где он?
- В башне.
- Ты с ним попрощался? - Да.
- Тогда уходи.
Лисенка отвели к воротам и возле него принялся хлопотать ведун Клепила, низенький широкоплечий мужичонка, несмотря на свою молодость, до глаз заросший редкой рыжеватой бородой. Он быстро ощупал Лисенка.
- Ну, как? - спросил Лечко.
- Три ребра сломаны. И по мелочи кое-что еще, не страшно.
- Хорошо, возьми его в седло, - Лечко тронул каблуком лошадиный бок и отъехал в сторону.
Обух тем временем искрошил в щепу вторую створку двери, валявшуюся на земле, обложил щепками крыльцо и, чиркнув несколько раз кресалом, запалил огонь. Сухое дерево занялось сразу.
Граничары, повинуясь приказу Лечко, рассыпались по городку. Еще через полчаса отряд, покинув пылающее Светлорядье, ушел в сторону Лихоты, за спиной Клепилы трясся Панта Лисенок, привязанный к седлу.
Вся эта история проплыла в затуманенной дремотой голове Самохи за считанные мгновения. Из забытья его извлек голос отца:
- Подъем!
Самоха и Жуч поднялись и, встряхнувшись, уставились на Пайду Черного, вид которого не предвещал ничего хорошего, в отличии от столпившихся за его спиной граничар, на лицах которых читалось только живейшее любопытство, хотя они прекрасно знали что сейчас произойдет.
Самоха поглубже вздохнул, выдохнул и расслабил мышцы.
- Так, - сказал Пайда Черный, - вопрос первый. Кто знал, что вы собрались в Заречье?
Ответом ему было сокрушенное молчание.
- Ясно. Никто. Вопрос второй, почему лодка была без трещотки?
Про трещотку следует сказать особо. Это приспособление обычно крепили на борт лодки, чтоб своим треском оно отпугивало плавунцов, вероятность встречи с которыми была очень велика. Изготовить его было несложно, но считалось, что отпугивающим действием обладают только трещотки вышедшие из кузницы Махи Кувалды.
Трещотки же изготовленные архонскими или, к примеру, меденецкими умельцами никуда не годились. После нескольких печальных случаев никто из граничар в этом уже не сомневался. Слава Маха разнеслась далеко за пределы Поймы, и его трещотки расходились по всей Арконии. Так что соперникам приходилось подделывать клеймо Маха, ставя его на свои изделия, идя тем самым на серьезный риск, так как по архонским законам подобные проступки карались смертью. Правда или нет, но ходили упорные слухи, что одному такому предприимчивому кузнецу отсекли голову в Хлате, на рыночной площади.
Кстати сказать, трещотки, единственное, что удавалось Маху Кувалде. Он не мог даже подковать лошадь, не говоря уж о более сложных работах, с которыми приходилось идти ко второму лихотскому кузнецу Мазилику. Мазилик приходился ведуну Клепиле родным братом, такой же рыжеватый и болтливый, вот только был он высоким и тощим, как жердь, хотя силой, при этом, обладал нешуточной. Однако трещоток Мазилик делать не умел, поэтому ничто не омрачало его приятельских отношений с Махом.
Все, и в первую очередь сам Пайда Черный понимали бессмысленность разговора о трещотке. Одно дело - рыбалка. Тут спору нет. А ночной поход в Заречье требовал полной тишины. Но порядок есть порядок.
- Вины свои признаете? Оправдываться только зря тратить время.
- Признаю, - сказал Самоха. Жуч же задумчиво произнес:
- Вообще-то, я сирота, - намекая тем самым, что предстоящая расправа со стороны Пайды Черного есть дело не вполне законное, так как в своих детях и женах граничар волен, а вот если речь шла не о прямых родственниках, то уж тут суд и расправа были за советом старшин.
Но Пайда Черный разом пресек эту попытку завести дело в дебри крючкотворства:
- Ты, дитятко, мне как сын родной, - ласково сказал он.
Граничары заржали, по достоинству оценив ход.
- Вину свою признаешь, сынок? Озадаченный коварством Пайды Черного, Жуч
уныло ответил:
- Признаю.
- Вот и славно, - все ждали этого момента, но мало кто успел уловить движение руки Пайды Черного. Сбитый молниеносным ударом в челюсть, Самоха перекувыркнулся и приложился спиной о яблоневый ствол. А Жуч, не уступавший телосложением Пайде Черному, получив кулаком по лбу, тихо сел на землю.
- Сколь трогательно наблюдать торжество правосудия! - умилялся непременный участник или, на худой конец, свидетель всех лихотских свар и потасовок ведун Клепила, поливая бесчувственных побратимов живительной, настоенной на корешках вырвиглаза, водой из заветной баклажки. - Не холодная рука бесстрастного наемника, но теплая родительская длань, как пращурами завещано, вложила ослушнику разума, промеж рогов. И все! Чудо узрим нынче, граничары.
- Уйди ты, упырь, - бормотал, приходя в себя, Жуч, - вон с Самохой поговори, а то так и будет до смерти улыбаться.
- Голова не болит? - спросил Клепила и сам ответил: - А чему там болеть?
Теперь проницательный взгляд ведуна уперся в перекошенное лицо Самохи. Действительно, было похоже, что Пайда Черный переусердствовал и вывихнул сыну челюсть.
- А ну, скажи чего-нибудь - только быстро! - приказал Клепила.
- Ы-ы! - ответил Самоха и жестами ослабевших рук показал, что он думает о Клепиле и его лекарском искусстве.
- Ага, - Клепила пропустил в горсти свою реденькую бороденку, - больной сошел с ума. Слушай, Жуч, како мыслишь, может оставить все в естественном, так сказать, образе?
- Можно, - покладисто согласился Жуч. - Все, что он скажет, я уж наперед знаю.
- Ы-ы! - сказал Самоха и жестами показал, что знает Жуч все-таки не все.
Жуч задумался и осмыслив показанное, произнес с чувством:
- Какая гадость!
- Придержи-ка его! - Клепила достал из широкого пояса ослепительно сверкающий ножик и медленно провел им по воздуху, перед глазами Самохи, руки которого теперь были зажаты Жучем, как в тисках.
Самоха, как завороженный следил за лезвием и снова пропустил удар, которым ведун поставил челюсть на место.
- Убью обоих! - твердо сказал Самоха, обретя дар речи.
- Отпускай! - скомандовал Клепила.
- Ты бы отошел пока, - попросил Жуч. Клепила засмеялся и пошел прочь, однако, пройдя несколько шагов, остановился и обернулся:
- Медку дедушке Клепиле не забудьте. Жуч и Самоха кивнули разом.
Но последнее слово, конечно, осталось за Жучем:
- Я этого дедушку три дня назад с Мильды Троерукой снял, вот этими самыми руками.
- Правильно сделал, - угрюмо сказал Самоха, как бы обкатывая на каждом слове обновленную челюсть. - Он еще и размножаться тут будет.
- Точно! - согласился Жуч. - Пошли, Самоха, зовут. Даже непонятно зачем, по морде мы вроде уже получили.
- Туда, - мотнул головой Пайда Черный, - пойдете на шнеке. Будете показывать дорогу. - и подмигнул Самохе: - Говорить-то можешь?
- Могу, - сказал Самоха.
- Совсем молодец! - обрадовался Пайда Черный. - А то я слышал, сегодня вечером свадьба на Поганом хуторе. Ну, думаю, как там Самоха с барышнями будет совещаться?
- На языке свиста, - ответил Жуч за товарища.

Предыдущая страница 2 Следующая страница


3 Рудис Джо

- Дело, - сказал Пайда Черный. - Ну, двинули. Удачи.
Едва побратимы перебрались через борт шнеки, как она отвалила от пристани, народу в нее набилось преизрядно, все, не считая команды кораблика, свои, лихотские, в основном молодежь. Был тут и Панта Лисенок, со времен гибели Светлорядья вымахавший в белобрысого, голубоглазого богатыря. Надень на него волчью шкуру и вылитый скирлинг. Лечко, который ничего на свете не боялся, все же говорил, что спиной к этому юнцу вставать поостережется, хотя причин неприязни Лисенка к бывшему старшине Светлорядья никто не знал. А сами они оба хранили на этот счет гробовое молчание. Тут же затесался и Арула Висельник, на время бросивший ради такого предприятия водяную свою службу и теперь прятавшийся за спины граничар, чтоб не углядело зоркое отцовское око, рука у старого Арулы была не легче, чем у Пайды Черного. Откуда-то из трюма вылез, отряхиваясь от пыли старший брат Самохи Пайда Белый и отведя Жуча в сторону стал немедленно рассказывать ему какую-то очередную амурную историю, которых у него хватило бы на сотню обычных архонцев. Бедный Жуч, несмотря на свои внушительные размеры, ухитрился до семнадцати лет еще сохранить невинность, вещь в Пойме, женщины которой были знамениты своими вольными нравами, почти немыслимая, и теперь то краснел, то бледнел, лицо его приняло выражение одновременно туповатое и блудливое.
Самоха подумал что бал на Поганом хуторе, коли придется до него дожить, дает Жучу неплохой шанс, и поклялся себе, что постарается пособить товарищу в его горе.
За то время, что побратимы провели на берегу, граничары успели вооружиться как следует, потому что спасательная экспедиция могла обернуться серьезной заварухой. Известие о том, что менкиты вышли на левый берег, никого не оставило равнодушным.
Все по-прежнему были в своих оборванных о кусты и камни куртках, но под этим тряпьем почти у каждого поблескивала кольчуга или панцырь. Свои круглые красные щиты они повесили по бортам шнеки, пристегнув к ним стальные шлемы, чтобы в случае чего заменить ими войлочные колпаки. Колчаны были полны, но в дополнение к этому на палубе тут и там лежали стянутые ремнями вязанки стрел, привезенных из лихотского арсенала, на содержание которого выделялась особая доля из взятой добычи. Так что из двух, добытых ценой таких усилий, бочонков меда, один Самоха и Жуч обязаны были отдать в общее хранилище, которым распоряжался совет старшин. В Пойме не нашлось бы ни одного человека, который считал такой порядок несправедливым.
За кормой шнеки, болталась на буксире пустая лодка, в которую, в случае необходимости могло поместиться человек двадцать.
Опять заскрипели, открываясь, створки водяных ворот и шнека вышла на простор Мсты. За ней последовал большой корабль пришельцев. На обоих кораблях подняли паруса. Дома и башни Лихоты стали стремительно удаляться, с такой скоростью передвигаться по воде Самохе еще не приходилось. Утром шнека, конечно, плыла ходко, но теперь, при попутном ветре, до отказа надувшим желтый парус, она летела как птица.
Арула Висельник, лучше других знавший реку, занял место на носу. Рядом с ним неотлучно находился матрос, тот самый, в шлеме с петушиными перьями, он-то и передавал указания Арулы одноглазому капитану, с лицом закопченным словно печная заслонка. Голову капитана украшала бесформенная, похожая на блин шапка, в левом ухе болталась массивная золотая серьга, на ногах были расшитые бисером тапочки без задников, с загнутыми носами, некогда белая рубаха с кружевным воротником была заправлена в широкие, обрезанные чуть ниже колен, штаны, на поясе болтался тесак в деревянных ножнах. Капитана звали его Ако. Он сидел на крыше надстройки, расположенной впереди мачты, в плетенном из ивовых прутьев кресле, рядом со штурвальным, по виду больше походившем на молотобойца.
К счастью удар вчерашней бури пришелся в основном по левому берегу, к тому же на сравнительно узком участке, иначе, из-за упавших в воду деревьев, на несколько дней река могла стать совершенно непроходимой для больших судов. Теперь же полоса у правого берега была чистой, да и середина реки уже почти очистилась. Полноводная Мста справилась с ночными завалами, основную массу плавающих деревьев снесло ниже по течению, лишь кое-где на отмелях продолжали громоздиться кучи стволов и веток, где они, возможно, были обречены гнить уже до осеннего паводка, заносимые песком и илом, с тем, чтобы когда-нибудь превратиться в еще один остров, которых много на реке, в стороне от главного фарватера.
Солнце поднималось все выше, становилось по-настоящему жарко. Самоха покрутился по кораблю, но после утренних приключений и отцовского правосудия голова была тяжелой и неудержимо клонило в сон. Он растянулся на палубе в тени борта и положив под голову скатанную куртку крепко уснул.
Через какое-то время его растолкали и он спустился вниз, подменить кого-то из гребцов на веслах. Сев на скользкую от пота скамью, он взялся за отполированную многими ладонями рукоять. На каждое весло полагалось три человека. Грести было легко, головная боль отпустила. Вокруг царил полумрак, свет проникал через открытый верхний люк и весельные шлюзы. Слышалось только хриплое дыхание гребцов и монотонный голос помощника капитана, задававшего ритм гребли: «Ау-кам. Ау-кам. Ау-кам.»
Самоха подчинился этому ритму, бездумно налегая на рукоять, и греб до тех пор, пока его не хлопнули по плечу.
Его место занял Панта Лисенок, а Самоха поднялся по узкому трапу наверх и с наслаждением вдохнул свежего воздуха.
Лихота осталась далеко позади, по правому берегу тянулись заросшие изумрудной травой холмы необитаемой Угейской пустоши, скрывавшие под собой руины древнего великого и прекрасного города, а на левом берегу стеной стоял бесконечный лес, над которым кое-где поднимались струйки дыма. Несколько раз попадались рыбацкие лодки, спешившие при виде неизвестных кораблей уйти под прикрытие берега.
У Барсучьего острова, песчаного, вытянутого в длину, за караваном увязались менкитские долбленки, но скоро отстали.
При такой скорости до устья Хемуля оставалось меньше часа ходу. Граничары сидели на палубе кучками, негромко переговариваясь, некоторые закусывали. Странно неразговорчивые матросы сновали мимо них и, вежливо улыбаясь, мягко, но решительно отклоняли приглашения разделить трапезу. Капитан Ако за все время ни разу не встал со своего плетеного кресла, так и сидел, нога на ногу, покачивая съехавшим со ступни тапком. Курчавый юнга с подбитым глазом принес ему снизу бутыль темно-зеленного стекла, и капитан время от времени прикладывался к ней.
Одного из граничар, Долгу Трубача, укачало, и он лежал на корме, свесив к воде позеленевшее лицо, и жалобно стонал, но Клепила, а он, конечно, увязался вслед за всеми, был на большом корабле, и помочь несчастному было некому.
По приказу капитана, юнга принес большую глиняную кружку, до краев наполненную рубиновой жидкостью, и попросил случившихся рядом Жуча и Самоху напоить недужного. Долга пить наотрез отказался, но, взятый в оборот, все-таки выпил. После чего его лицо из зеленоватого приобрело красноватый оттенок, и он уснул мертвым сном. Глядя на него уснул и Жуч.
Пайда Белый сидел в одиночестве и куском точильного камня доводил широкий, покрытый блеклым узором, цветы и листья лилии, клинок своей сабли.
- Скоро будем, - сказал Самоха, садясь рядом.
- Где? - усмехнулся Белый.
- В устье Хемуля, брат.
- Устье Хемуля, конечно, - Пайда Белый приложил клинок плашмя к заросшей светлым пухом щеке и, видимо, удовлетворенный его остротой, отложил в сторону, - но нам предстоит путешествие куда более дальнее. Хурренитские послы едут в Отиль, пятьдесят граничар будут их сопровождать. Отец хочет, чтоб мы поехали с ними.
- Так это хурренитские корабли? - удивился Самоха. - Далеко же их занесло.
Хурренитское королевство лежало у Туманного моря далеко на юге, Самоха не знал ни одного человека, побывавшего там. Он даже с трудом мог себе представить, как корабли хурренитов вышли в Мсту, очевидно они смогли найти проход, соединяющий соленые озера Марракота с Туманным морем. Из озер по соленой реке, названия которой никто не знал, можно было спуститься в озеро Гун, окруженное бездонными болотами, где-то в этих болотах был прорыт, еще древними людьми, судоходный канал, до верхнего течения Мсты, по каналу болотные люди соглашались проводить корабли чужеземцев только за большую плату, тщательно следя, чтоб у всех моряков были завязаны глаза. Если так, то хурренитские корабли прошли долгий и трудный путь.
- Зачем нам ехать в Отиль?
- Ну, отец считает, что нам полезно посмотреть чужие страны.
- Только из-за этого?
- Ты задаешь много вопросов, брат. Откуда мне знать. Думаю, он и сам не знает. Он говорит, что это нам пригодится. В Отиле очень красивые женщины.
Самоха улыбнулся:
- Тогда едем. Но странное посольство, ты не находишь? Чем так рисковать, не проще ли было долететь до Отиля на паучьих шарах. Неужели хурренитский король не смог бы договориться со смертоносцами?
Белый опять принялся за саблю, проверяя теперь насколько легко она выходит из ножен. Сабля была старинная, еще прадеда Синельда Длиннобородого, с крестообразной рукояткой, ножны же были покрыты потускневшей от времени эмалью, таких в Пойме не делали.
- Я думаю хуррениты темнят. Да и отец чего-то недоговаривает. Посмотрим. А пауки… Знаешь, иногда мне кажется, что никаких пауков нет. Вот веретенники передают их приказы, суют везде свой нос. Веретенники есть.
Самоха увидел, что брат сел на любимого конька, о веретенниках и смертоносцах Пайда Белый мог рассуждать бесконечно.
Но смысла в этих разговорах Самоха не видел. Чего восьмилапым делать в Пойме? Раза два-три за год их шары проплывали над Лихотой, вот, пожалуй, и все. Ну, если Общий сбор, это уж обязательно. А в Архоне, пожалуйста - там они по улицам ходят.
Но Белый не унимался:
- Не люблю я их, пауков. Сидит такая сволочь в каменном мешке, и не знаешь, что в ее башку взбредет, хочет - казнит, хочет - милует. Пока не вспоминаешь - ничего, а вспомнишь, как жаром обдаст.
- Ну, смертоносец. Ну, сидит себе. Веретенники лучше?
- Ха! Веретенники! - Белый хлопнул ладонью по рукоятке сабли.
- Да я не о том. Убери пауков и посмотри что через год от Архонии останется.
- Варвары ведь живут как-то без восьмилапых.
- Разве это жизнь? Вон, расспроси как-нибудь Лечко про Вольное Царство, которое саранча съела.
- А не съела бы, так смертоносцы бы его все равно погубили.
- Скорее всего, - нехотя ответил Самоха. Мало кто любил пауков. Но все эти разговоры были уже говорены-переговорены и кончались всегда одним. Куда ни кинь, всюду - клин.
- Подходим, - справа по борту показался, далеко вдающийся в реку мыс, поросший сосновым лесом. За ним было устье Хемуля.
Матрос с мачты закричал, что видит большой дым. Скоро его увидели все, густые клубы черного дыма, поднимались откуда-то из-за мыса и только сильный ветер был причиной того, что на кораблях их не заметили раньше. Шнека стала подворачивать к берегу, разговоры смолкли. Скоро стало видно, что между стволами, в клубах дыма, мечутся какие-то люди. Но вот глазам открылся залив, образованный в месте слияния двух рек, было видно как почти черные струи воды Хемуля смешиваются с мутной, коричневой водой Мсты, свиваясь в водоворотах, качка усилилась. Почти посередине залива, глубоко врезавшись носом в песчаную косу и слегка накренившись, стоял второй корабль хурренитов, в точности такой же как первый. Паруса на нем были убраны. Вокруг него вилась стая лодок, в которых граничары сразу определили менкитские долбленки. С берегом, на котором горел лес, корабль разделяло сотни три шагов. Было ясно, что корабль менкиты еще не захватили, следовало поторапливаться.
Граничары разобрали щиты и надели шлемы. Капитан допил бутылку и выкинув ее за борт, встал с кресла и неторопливо облачился в принесенный юнгой панцырь, приладил стальные поножи, налокотники, и, сунув берет на пазуху, приладил на его место остроконечный шлем с забралом, закрывшим лицо до подбородка.
Шнека шла прямо к сидящему на мели кораблю, под бортом которого колыхалось несколько долбленок с мертвыми варварами, одна плавала к верху дном, но не меньше полусотни кружили вокруг, осыпая корабль градом стрел. Так же как и утром внезапное появление кораблей привело менкитов в полное замешательство, у них оставалась одна дорога - к берегу, но прежде чем они это сообразили, хурренитские корабли врезались в их гущу, сея смерть и разрушение. Встав на одно колено, надежно укрытые бортами, граничары открыли стрельбу. С высоты варвары были как на ладони и ни одна граничарская стрела не пропала даром. А массивные весла хурренитов крушили с одинаковой легкостью подвернувшиеся менкитские черепа и борта менкитских лодок. Скоро вода вокруг побагровела. Ответная стрельба менкитов почти не достигала цели, вскрикнул раненый в плечо матрос да убитый на мачте наблюдатель рухнул на палубу, к этому времени скоротечная схватка уже почти закончилась. Уцелевшие менкиты гребли к берегу и, едва достигнув его, выпрыгивали из лодок и разбегались по лесу.
- Вот жаль, Бубуки тут не было сына Маталаха, - сказал Жуч, убирая лук в чехол из коровьей шкуры.
- Он бы не успел, - ответил Самоха, - это ж ему пришлось бы скакать безостановочно, да все лесом, да по бездорожью. А так, жалко, конечно. Сейчас появится, начнет своих нукеров шпынять, что, мол, без него даже пару-тройку жалких корабликов взять не смогли.
- Голову даю на отсечение, начнет, - согласился Жуч. - Ну, сегодня менкитам весь день не везет.
Шнека со всеми предосторожностями приблизилась к пострадавшему кораблю и капитан Ако, вместе с Обухом, перешли на его борт. Их взорам открылась мрачная картина: не меньше половины хурренитов, в том числе и капитан, было убито. Палуба была залита кровью, всюду стонали раненные. Посол Хат, руководивший обороной, рассказал, что ночью, во время бури, капитан не заметил Лихоты и повел корабль дальше, вверх по течению. Обнаружив отсутствие других кораблей, он решил бросить якорь на безопасном удалении от берега, но порывом ветра корабль бросило на мель. Телохранитель Сакмэ и двое воинов отправились на берег, чтобы попытаться выяснить, куда они попали, но не вернулись. А утром корабль был окружен менкитскими лодками. Атака следовала за атакой, менкиты не давали защитникам ни минуты передышки, два раза им удавалось подняться на борт, и оба раза команда корабля и солдаты Хата скидывали их обратно в реку, но силы были уже на исходе, и если бы не подоспевшая подмога, то, несомненно, через час-два, все было бы кончено. Затем Ако представил Хату Обуха.
- Старшина архонских граничар, оказавших нам гостеприимство и принявших участие в нашей беде, которая надеюсь, осталась позади.
Хат и Обух обменялись поклонами.
Тем временем матросы завели канаты, шнека и большой корабль подровнялись, канаты натянулись, весла ударили по воде, сидящий на мели корабль рвануло, все затаили дыхание, и только гребцы усердно налегали на весла. Минута, другая, корабли словно бежали на месте, но вот они чуточку подались вперед, еще, и освобожденный корабль закачался на глубокой воде. Матросы и граничары приветствовали его радостными криками. После этого часть команды первого корабля перешла на второй, и караван тронулся в обратный путь, к Лихоте. Теперь подменять гребцов не требовалось, и Самоха, по доброму воинскому обычаю, с легкой совестью проспал всю дорогу и проснулся, только тогда когда корабли швартовались к пристани. Потом он еще помогал сносить на берег раненых хурренитов. На этом беспокойный день закончился.

ГЛАВА 3

Несмотря на то, что солнце уже село, вокруг Гостиного двора толпились любопытные. Протолкавшись сквозь их толпу Жуч и Самоха отправились восвояси. Впереди ждали радости праздника на Поганом хуторе, но в запасе еще было часа три времени.
Сначала следовало зайти к Жучу. Жуч действительно был сиротой, его родителей унесла черная лихорадка, свирепствовавшая в Пойме десять лет тому назад. Воспитывала Жуча бабка, но и она уж пару лет как померла. Поэтому Жуч жил один, в ветхой хибаре, на самой окраине, возле полуосыпавшегося, заросшего кустарником, земляного вала, окружавшего город. Один вид этого жилища приводил лихотских невест в состояние тихого ужаса. Они ведь не знали, что Жуч решил в скором времени разбогатеть, нанять каменщиков в Архоне и отгрохать хоромы не хуже, чем у кузнеца Маха Кувалды, только гораздо более удобно устроенные для роскошной жизни и веселого времяпровождения. Понятно, что после этого глупо было тратить время и силы на ремонт хижины с земляным полом, светящейся как решето от бесчисленных дыр и щелей. Жуч и не тратил, так и жил, деля кров и пищу с приблудившимся псом, которого окрестил Фирком.
Собак похожих на Фирка в Лихоте не было, откуда он взялся - неизвестно. Словно ветер, гуляющий над ночной Поймой, отяжелев от запаха речной воды и близкой смерти, цветов и трав, сгустился вдруг и воплотился в щенка, скулящего под дверью хибары. При виде вышедшего на звук Жуча, в щенячьем голосе явственно прорезались требовательные нотки. Найденыш был с норовом. Это понравилось Жучу, и он занес гостя в дом. На свету щенок оказался донельзя грязным существом мужского пола. Пришлось снимать со стены лохань и греть воду. При виде этих приготовлений щенок понял, что пробил его последний час, и разразился истошным визгом, который привлек гуляющего неподалеку Клепилу. Глядя, как мокрый и перепачканный Жуч моет отчаянно брыкающегося кобеля, Клепила сказал:
- Хороший пес. Видишь, на задних лапах пятый коготь, значит он может отпугивать нечистую силу. - Отпущенный на свободу, щенок, яростно отряхнулся, окутавшись облаком водяных брызг и, прыгнув, вцепился Клепиле в лодыжку. - Ну, что я говорил, непростая собака, - сказал ведун, отцепляя от себя щенка.
Фирк вырос в могучего пса, словно облепленного густой, свалявшейся шерстью, серой на спине и желто-коричневой на брюхе и боках. Ее не могли прокусить даже свирепые красные муравьи.
Понятно, что никакого хозяйства, огородов там, скотины, и прочих глупостей у Жуча не было, в свободное от боев и походов время он промышлял в Заречье гречишным медом. Фирк стал незаменимым спутником в этом промысле. Он всегда чувствовал близость пчел и давал об этом знать, прижимаясь к ногам Жуча и негромко рыча. Но кроме пчел имелись у Жуча и другие противники. Те же, например, халаши или менкиты, которые тоже были большими ценителями меда. Но Фирк не подвел ни разу. Никто не мог подобраться к Жучу со спины. А в схватках лицом к лицу ему пока везло.
Если же предстоял дальний путь, то Фирк оставлялся у Мелиты, матери Самохи, единственной, чью власть пес, не считая своего хозяина, признавал над собой.
Фирк встретил их у дверей хибары. Бесшумной тенью возникнув из темноты, он боднул косматой головой Жуча, Самоху же удостоил только небрежного шевеления хвостом и степенно потрусил рядом.
Жуч вынес из хибары мешок с дорожными припасами. Подпер палкой дверь и закинул мешок за спину.
В Лихоте, главном городе Поймы, было от силы тысяча дворов. Много раз Лихоту разносили в пух и прах, сжигали дотла и смешивали с грязью, но город снова и снова воскресал на прежнем месте. Со времен последнего разорения еще не прошло и семи лет. Тогда Лихоту смел с лица земли вождь зеритов Бас-тор Великолепный, повелевший, в знак того, что городу здесь не бывать, распахать пепелище и засеять его репой. Таким образом кочевники зериты впервые причастились к радостям земледелия.
Между тем, пока варвары рыскали по окрестностям в поисках семян и размышляли о том с какой стороны подойти к плугу, граничары оправились и, собравшись со всей Поймы, темной ночью налетели на лагерь захватчиков. Зериты бежали, вернувшись к кочевому образу жизни, а первой постройкой возрожденной Лихоты оказался кол, на который грани-чары посадили вождя-просветителя, обеспечив ему тем самым прочное место в пантеоне героев и полубогов зеритского племени и задав работы голосистым зеритским кифаредам на много лет вперед.
Еще в Лихоте была площадь, главная и единственная, в силу чего названия она не имела. Посредине ее, как раз там, где кончил свои дни Бастор Великолепный, теперь был вкопан высокий и толстый, в два обхвата, столб, служивший своеобразным вербовочным Пунктом. Граничар, задумавший какое-либо опасное предприятие, первым делом втыкал в этот столб нож, и садился тут же, неподалеку, в корчме Корнелия Лупы на опрокинутый бочонок. Всякий желающий Присоединиться, втыкал свой нож чуть пониже и шел прямиком в корчму, где и узнавал детали предстоящего приключения.
Жуч и Самоха шли по залитым мертвенным светом взошедшей луны улицам городка, прохожих уже не было, но во многих дворах мелькали огни и слышались голоса, граничары готовились к завтрашнему выступлению. Изредка раздавался скрип калитки и слышался звук выплескиваемых в сточную канаву помоев, туда сразу устремлялись зеленоватые жуки-мусорщики, каждый размером с двухмесячного ягненка; один из них зазевался, и Фирк прихватил его за ногу.
- Брось, - сказал Жуч. Фирк нехотя разжал челюсти, и жук, прихрамывая, пустился наутек.
- Фирка не берешь? - спросил Самоха.
- Нет, - ответил Жуч, - он лесной пес. А там будет много чужих. Да и Мелите с ним спокойней.
Сказать правду, Мелиту напугать было трудно. Тем более, что в ее доме постоянно обитали трое работников, все люди бывалые и умеющие обращаться с оружием. Но Фирку Жуч все же доверял больше. Заречные варвары нередко просачивались, обойдя дозоры и укрепленные хутора, в Лихоту, а Фирк чуял их издалека.
Усадьба Пайды Черного была окружена бревенчатым тыном. Но ворота, как всегда, были не заперты и, при виде этого рассудительный Жуч привычно чертыхнулся:
- Кажется, твоя мать считает себя бессмертной.
Самоха неопределенно хмыкнул и приналег плечом на скрипучую створку. Во дворе, ярко освещенном светом масляных ламп, им навстречу с лаем выскочил белый лохматый пес, но, узнав своих тут же умолк, закружился, виляя хвостом, а потом церемонно обнюхавшись с Фирком, которому не уступал по величине, убежал с ним куда-то за конюшню.
- Привет доблестным граничарам! - с крыльца спустился работник, одноглазый Вильдо.
- Почему ворота не запираешь? - спросил Жуч.
- Хозяйка не велит.
Вильдо был не местный, то ли беглый раб из Архона, то ли моряк из Фетины. А скорее всего успел побывать и тем, и другим. Пайда Черный, видевший его в деле, был уверен, что и Братства Большой дороги не миновал Вильдо в своих скитаниях, слишком ловко он управлялся боевым топором, излюбленным оружием зеленых братцев. Впрочем, в Пойме не было принято лезть человеку в душу. Или ты ему доверяешь, или не доверяешь. Пайда Черный доверял и даже предлагал Вильдо замолвить слово перед стариками, чтоб те вписали его в Кленовую книгу, хранившую поименный список граничар. Это позволило бы Вильдо обзавестись собственным домом, что в Пойме разрешалось только граничарам. Но тот лишь улыбался в ответ:
- Зачем мне это?
- Ну, как зачем! - втолковывал Пайда. - Будет свой дом, приведешь туда жену. Чем плохо?
- Нет, не хочу, - улыбался Вильдо - Может потом, когда-нибудь. А пока мне и так хорошо.
- Где мать? - спросил Самоха.
- Ждет, - ответил Вильдо.
В гостевой комнате на стенах, обшитых гладкооструганными досками, как водится, висело разнообразное вооружение. Ртиульские секиры и пики, украшенные волчьими хвостами, зеритские луки из бычьего рога, широкие кинжалы халашей, обоюдоострые гелатские мечи. Вперемежку с ними висели, заплетенные в косицу, пучки сохнущей травы, лесной и луговой, наполнявшей комнату ароматом, от которого у Самохи, как всегда, заныло в груди. Мелита была известной знахаркой.
Человека же сидящего за столом, напротив хозяйки, он меньше всего ожидать здесь увидеть. Вся Лихота, от мала до велика, знала, что знахарка Мелита и ведун Клепила не ладят между собой, поскольку придерживаются противоположных взглядов на целительство.
Клепила больше упирал на коренья, в которых, по его убеждению, была заключена вся живительная сила земляных соков… Впрочем не пренебрегал он и другими средствами, полагая, что, например, и отвар из толченых долгоносиков может творить чудеса в умелых руках. Мелита же при одном упоминании об этом начинала дико хохотать и, отсмеявшись, терпеливо объясняла, что Клепила просто выживший из ума старичок, потому что только безумец может не знать, что злаки и соцветия принимают в себя солнечные лучи, дождевые капли и дыхание ветра, все то, без чего не обойтись человеку, и им же отдают корни живительную - будь она неладна! - силу земляных соков.
Понятно, что Клепила не оставался в долгу, и чтобы наглядно показать всю несостоятельность воззрений Мелиты, предлагал каждому желающему пожевать одуванчик или откушать, на козий манер, сочного лопуха.
Примерно половина жителей Лихоты предпочитала пользоваться услугами Клепилы, тогда как другая половина состояла из верных приверженцев Мелиты. Самоха в эту распрю не вмешивался и приятельствовал с Клепилой, как ни в чем не бывало.
Однако теперь оба непримеримых соперника сидели друг напротив друга и были настолько поглощены дружелюбной беседой, что даже не заметили вошедших.
- Так, - Клепила, раздувая широкие ноздри, принюхивался к содержимому объемистой серебряной чарки, зажатой в его ладони. - Кутюмник, разрыв-трава, потом этот, как его, иссоп. Борщевик, опять же. В новолуние-то срывала?
- В новолуние, - кивнула Мелита, перед которой стояла точно такая же чарка.
- Это очень правильно, - Клепила разгладил левой ладонью бороду и вновь углубился в изыскания. - Хамейник, пырва… А вот лепехень тут лишняя. Моя-то, покойница, хрен всегда клала. Настругает его этак, тонюсенькими стружечками, они сами и разойдутся.
«Ишь, расчирикался, старый козел!» - подумал Самоха, видя, что смуглое лицо Мелиты утратило обычное строгое выражение, а в глазах появился блеск.
- Мне с Корой покойницей не равняться, - отвечала, тем временем, Мелита. - Уж так семицвет настаивать, как она умела, теперь никто не умеет. Земля ей пухом.
Собеседники подняли чарки и выпили, не чокаясь.
- А вот попробуй нашего, осьмитравника, - Мелита легко поднялась с лавки и сняла откуда-то сверху маленький кувшин из темной глины с запечатанным горлышком и, осторожно постукивая черенком ножа, распечатала его.
Наружу вырвалось полупрозрачное облачко, которое Клепила тут же принялся подгонять поближе к себе, сделав пятерню лодочкой, и весь подавшись вперед, отчего его лицо приняло совершенно собачье выражение.
- Так-так-так, - а я думал врут люди - и, значит, как рюмку выпьешь, так на год и помолодеешь?
- Помолодеешь.
- А как две рюмки выпьешь, так на два года помолодеешь?
- Точно так.
- А как три?
- Сделаешься безумен. Клепила на миг задумался:
- Ну, мне тогда половиночку. Самоха кашлянул.
- А, вот и они. Присаживайтесь, - Мелита поставила на стол еще две чарки. - Скоро там отец придет?
Жуч снял колпак и сел за стол:
- Он, Лечко, да Обух, да еще старики, все с хурритами разговоры говорят, наговориться не могут.
- Да, ребята, - сказал Клепила, - с этими хурритами что-то нечисто. Я ведь хотел к ним, еще там, на второй корабль перейти. Видели ведь сколько у них раненых. А лекаря ихнего убили, так ведь не пустили. Вот и не довезли нескольких, померли дорогой.
- Ну, Обух к ним поднимался, вроде ничего такого не заметил, - ответил Самоха.
- Толку с Обуха, - пренебрежительно махнул рукой ведун. - Обух он Обух и есть. А у меня глаз, ой, ребята, острый у меня глаз, вот и все тут. Нет моей им веры. Так что буду проситься с вами. Вот придет Черный, пусть и меня поверстает, а то обведут вас вокруг пальца.
Мелита внесла на блюде жареного гуся.
- Голодные, небось?
- Вот гусь, - ведун вынул из-за голенища нож и положил перед собой. - Все при нем, не муха какая-нибудь в соусе из тертых головастиков. Не суши из тараканов. А пища богатырская, гусь жаренный. Э, Мелита, малый-то у тебя, того, позеленел. Сомлел, видать, от голоду. Ну, сейчас я его воскрешу! - Клепила, нагнувшись, достал из мешка, лежащего у его ног, бутылочку, сделанную из высушенной тыквы и набулькал в чарку. - Держи, да не забудь помянуть добрым словом дедушку Клепилу.
- Выпей, Самоха, - разрешила Мелита, - худа не будет.
Самоха послушно выпил и замер с открытым ртом. Жуч, по старой дружбе с ведуном, имевший представление, что может быть налито в бутылочке, усмехнулся.
- Он что, так и будет сидеть? - осторожно спросила Мелита, наливая гостям настойку осьмитравника.
- Да нет, скоро оклемается, - беспечно махнул рукой ведун, - средство проверенное. Ты положи ему чего на зуб, зачем парню даром с открытым едалищем сидеть.
Жуч принял чарку из рук Мелиты:
- Благодарствую, хозяйка. Мелита улыбнулась, выпили.
Жуча тряхнуло. Словно воздушный пузырь лопнул в голове, обдав жаром и выгнав обильную испарину. Но когда Жуч поднял руку, чтоб утереть пот, лоб его оказался сухим, тело же стало необычайно легким, как бывает только в детстве и все вокруг, словно омытое росой, заиграло свежими красками. Очевидно, и Клепила испытал нечто похожее, потому что встал из-за стола и поклонился Мелите в пояс.
Самоха, как и было обещано, уже оклемавшийся, с некоторым удивлением наблюдал за ними, обгладывая попутно гусиную ножку и отламывая куски от ржаной лепешки.
- Мать, - сказал Самоха, - мы там с новоселами сговаривались, чтоб они лодку перегнали с Гостиного двора. Сделали?
- Сделали. А как же. Сразу днем и пригнали. Мед в нижней кладовке, и вот, там еще какая-то сумка была. Я ее на полку положила.
- О, про сумку-то мы забыли! - сказал Жуч. - Самоха, давай ее сюда. Хоть посмотрим, что там.
Самоха снял с полки зеленую дорожную сумку, обшитую бронзовыми бляхами в виде драконьих голов, найденную утром возле погибшего хурренита Сакмэ и вытряхнул ее содержимое на стол. Зазвенев раскатились золотые монеты, на одной стороне которых было изображение хурренитского короля Гугена Семнадцатого, а на другой - крылатый хомяк, эмблема хурренитской династии Гугенболов.
Клепила окинул трофей опытным глазом:
- С сотню будет. Откуда это у вас?
- С мертвеца утром взяли, вон у Самохи его кинжал, Замыка хурренитский подарил, в память о покойнике.
- Ох, - завел свое Клепила, - не прост этот Замыка. И глаз у него дурной. Глянул на меня, аж рука к оберегу так и прикипела. Ну, я на него тоже глянул. У меня глаз тоже, ничего так себе, его и зашатало.
- Тут еще что-то есть! - Жуч вытащил из сумки пергаментный сверток. - Написано буквами.
- А букв ты, конечно, не знаешь, - Клепила взял из руки Жуча сверток и развернул его, внутри оказалась пачка пергаментных листов, густо испещренных незнакомыми письменами. - Сто раз говорил Черному, пригласите учителя из Архона, пусть детей грамоте учит. Не все ж мечами махать да тетивой бренькать. Денег нету. Какие там деньги. Возьми с каждого двора грош, вот и все деньги. Иной в корчме за вечер больше просаживает. Вот ты, Самоха, вроде читать умеешь. А южное письмо тебе знакомо, коим эти пергаменты писаны?
Самоха покрутил в руке пергамент и помотал головой.
- Вот, - поднял вверх указательный палец Клепила, - а язык, между тем, тот же самый, только буквы другие. Всех дел выучить тридцать восемь букв. И все, сиди себе, как большой вельможа, да читай всякие хурридские манускрипты.
- Да я это письмо южное первый раз в жизни вижу, - возмутился Жуч. - На кой оно мне сдалось!
- О, Жуч, - протянул Клепила, - жизнь наша полна таинственных неожиданностей и невероятных сюрпризов. К примеру, знаете ли вы, господа грани-чары, что спасли нынче из рук свирепых менкитов не кого-нибудь, а саму принцессу Ольвию, младшую дочь хурренитского короля Гуго Семнадцатого, чье симпатичное лицо вы можете видеть на этой увесистой золотой монетке.
- Ну и рожа! - подкинул Самоха монету на ладони. Действительно толстая физиономия подпертая тройным подбородком, даже несмотря на крошечный размер изображения, вид имела чрезвычайно кровожадный.
- Вот, - продолжал Клепила, с некоторым усилием разбирая вязь хурренитской грамоты, - а едет принцесса Ольвия, внимание, Жуч, в сопровождении знатных дам. Ну, имена их вам все равно ничего не скажут, сами потом разберетесь чем княжна Генида Ло отличается от баронессы Тугенвиль, если повезет, конечно. Так вот, едет принцесса Ольвия не куда-нибудь, а прямиком к своему жениху, сыну правителя Отиля Бартоломею Длинному. А, нет, извиняюсь. Это правителя Отиля зовут Бартоломей Длинный, а сына его зовут Варфоломеус Синеглазый. Прекрасно, не правда ли?
- Что-то мы никакой принцессы не видали, - недоверчиво произнес Жуч.
- Вы ее может, вообще, не увидите. - сказала Мелита. - Она, может быть, всю дорогу так и просидит в роскошно убранной каюте, в окружении Гениды Ло и этой, как ее, баронессы Тугенвиль. А ваше дело там маленькое, подставлять головы под чужие мечи. Совсем Черный с ума с сошел, словно не двое у него сыновей, а дважды двадцать.
- Легок на помине, - сказал Клепила.
И все услышали, как проскрипели ворота, а затем на лестнице раздались тяжелые шаги Пайды Черного.
- Гуляете? - спросил он, входя в комнату и целуя Мелиту в губы. - Дело.
- Ругаю тут тебя. - сказала Мелита. - Белый-то с тобой?
- Засел с Лисенком у Корнелия в корчме. То ли его невеста бросила, то ли Лисенок невесту бросил. Их там не разберешь. Придет, куда денется.
- В корчме! - присвистнул Клепила, у которого были какие-то старые счеты с корчмарем. - Как же, как же, замечательный повар, наш корчмарь Корнелий Лупа. Намедни иду через площадь, а впереди ползет хорошая, жирная сороконожка. Уже подрощенная, вот, как, примерно, отсюда и до той стены. Я было зажмурился, чихнуть. Глаза открываю - нет сороконожки, и только дверь в корчме, тихонько так - стук! Через малое время возвращаюсь той же дорогой, а поварята с порога уже зазывают: Добро пожаловать, дорогие гости, на отварную телятинку! Народ же ест и удивляется: Это где же Лупа телятинку раздобыл? - Ясно где, сама приползла. То-то, думаю, так вот отчего мух вблизи корчмы не видать? Ну, ясно отчего, жить хотят. Уж и за себя начинаю опасаться, подойдешь близко и - хлоп! вот ты человек, а вот свиная запеканка в горошке. И запивать тебя следует не чем-нибудь, а непременно лихотским светлым, которого, по счастью, последняя бочка всегда найдется в подвале, благо вода в Мсте не переводится.
Приняв из рук чарку, Пайда Черный чокнулся с присутствующими и, быстро расправившись с гусем, принялся за пергаменты.

Предыдущая страница 3 Следующая страница


Граница 4

- Ну, это все я, в общем, знаю. Надо будет потом повнимательней посмотреть, - сказал он, откладывая последний лист в сторону. - Больше в сумке ничего не было?
- Вроде нет, - ответил Жуч.
- Дай-ка, - Пайда Черный взял сумку и осторожно прощупал ее. - Ага, - сказал он, - есть! - и извлек из потайного кармана еще один пергаментный сверток, а вернее сложенный в несколько раз лист, который, когда его развернули, оказался картой, довольно подробной. Граничары крутили ее и так и этак, но понять, что за местность на ней изображена, не могла. Наконец карта дошла до Клепилы. Едва бросив на нее взгляд, он сказал:
- Я знаю это место. Угейская пустошь.
- Угейская пустошь? - Пайда Черный покачал головой. - Еще никто оттуда не возвращался.
- Да, - поддержал Жуч, - запретное место. Мертвые веретенники, ведьмаки на горящих свиньях и прочая приблуда.
- Ты видел? - спросил Самоха.
- Если б видел, то сейчас с тобой бы не разговаривал о всякой ерунде, а скакал бы по вересковым склонам на горящей свинье или того лучше, пугал девственниц стуком костей и лысым черепом.
- Ходил туда года три назад новосел один, звали его как-то мудрено, то ли Щоц то ли Бокш, не архонский, из Меденца, что ли, - сказала Мелита. - Его потом приводила жена, он под себя ходить стал и кричать во сне. А что там с ним было, не вспомнил. Не получилось у меня ему помочь.
- И у меня тоже не получилось - признался Клепила. - Его ведь и ко мне приводила, бедная женщина. Так и увезла обратно в Меденец. Но в Угейскую пустошь и я ходил. И как видите с ума не сошел. Там другое. Идешь, и вдруг чувствуешь, нельзя тебе туда идти, не пускает что-то. Я было попробовал, нет, не пускает. Ноги не несут, а сердце словно в камень превращается. Но карта эта непростая, ох, не простая эта карта, ребята.
- Вернемся, тогда уж, - равнодушно сказал Самоха. - Кстати, о девственницах. Мы на Поганый хутор идем нынче, или как?
- Я ведь тоже приглашен! - спохватился Клепила. - Еще бы помыться надо да принарядиться.
- Хе-хе! - со значением произнес Пайда Черный и выразительно посмотрел на статную Мелиту, явственно довольный, что остается с ней наедине. Глаза Мелиты сверкнули, но тут же притушив их блеск, она отозвала в сторону Жуча и принялась о чем-то с ним горячо шептаться.
- Так я чего приходил… - заторопился было, вставая из-за стола Клепила.
- Да знаю я, - перебил его Пайда Черный, - пойдешь с молодежью в Отиль. Из стариков еще будет Обух, он же и за старшего. Мы там со старшинами советовались, в корчме уж заседать времени нет, выступаете на рассвете. Хуррениты же за нашу помощь дают бочонок вот этих самых, - Пайда Черный глянул на стол, где лежали россыпью хурренитские монеты, - гугенчиков.
Клепилу вдруг словно подменили, воинственно выставив вперед бороду, он поджал губы и процедил:
- Не по уставу деете, старшины. Не по заветам пращуров наших, земля им пухом, творите. Много власти берете. Как бы не надорваться вам под этой ношей.
- Да ладно тебе, законник, - усмехнулся Пайда Черный, - тоже мне поход, десять дней туда, десять обратно. Да и деньги не бог весть какие, вон за тот мед, что Самоха с Жучем нынче взяли, на архонском рынке вдвое больше дадут. Хотя и деньги нам не лишние. Сам говоришь, учителя нанимать надо. Да и пора Лихоте каменной стеной обзаводиться, а то этот наш вал знаменитый и дитя переплюнет. И корабли строить. Сколько в Хемуле сегодня менкитов утопили? А своих ни одного не потеряли. Вот мастеров корабельных еще пригласить, да хоть бы и хурренитских. Мы их работу видели.
- А за вольность граничарскую сколько на архонском рынке дадут?
- Да что ты в самом деле окрысился, Клепила? - удивился Жуч и тут же получил от Черного Пайды звонкую затрещину.
- А ты не встревай, когда старшие бранятся.
- Вот это правильно, - сменил ведун гнев на милость. - Вот это по уряду нашему граничарскому. А учитель это хорошо. И не только чтоб грамоте учил, но и географии, потому прокиснем здесь, в Пойме сидючи, а мир большой.
- Да что же это такое? - хватаясь за ушибленную голову, вскричал Жуч. - Что же за уряд такой граничарский, целый день меня по голове колотить? Или других голов в Лихоте не осталось?
- Это устройство твоей башки виновато, - поразмыслив чуточку, сказал Самоха. - Редкая оплеуха пролетит мимо. Попробуй, может, уши прижимать, что ли.
- Да, - согласился Клепила, - чего-чего, а уши у Жуча знатные, раскидистые.
Мелита принесла Жучу и Самохе стопки белья:
- Может баньку затопим?
- Некогда, мать. Мы уж в речке выкупаемся по-быстрому, - сказал Самоха.
Задний двор усадьбы выходил на Синицу, которая текла внизу под тыном. Выйдя через хорошо упрятанную в кустах сирени от посторонних глаз калитку побратимы спустились к речке. Вода прогретая за день, но все же прохладная, приятно освежала. Самоха лег на спину и под несмолкаемый лягушачий хор, гремевший над речкой, отдался ласковому течению, и уставившись на бледный круг луны, поплыл, раскинув руки, мимо родного дома. И даже вроде задремал. Но тут Жуч дернул его за ногу и чуть не утопил.
На берегу Жуч протянул Самохе флакон темного стекла:
- Вот, Мелита велела натереться после купания. Самоха, знавший, что Мелите известно о жучевом невезении с девушками, подозрительно спросил:
- Кому велела? Тебе или мне?
- Обоим, - твердо сказал Жуч.
Оседланные лошади уже ждали у ворот конюшни. Граничары вскочили в седла и, помахав Вильдо на прощание, тронулись в путь. Их лошади процокали по булыжнику Гончарной улицы, который сразу за Земляными воротами, у которых скучали в карауле Поруха Овод и Бул Носопырка, проводившие беззаботных юнцов завистливыми взглядами, сменился, никогда до конца не просыхающей, грязью Архонского тракта. Здесь их догнала повозка Клепилы. Клепила не признавал верховой езды, почитай каждый житель Лихоты наизусть знал твердимое Клепилой как заклинание, о том, что прадеды наши пришли в Пойму пешком, везя ослабевших на телегах, и не гоже нам… Сегодня, вероятно, Клепила числил себя по разряду ослабевших. Запряженный в телегу рыжий меринок Сивка, в обычное время очень неторопливое создание, сейчас двигался с непривычной для себя скоростью.
Виной этому были, подобранные Клепилой у охаянной им корчмы Корнелия Лупы, Лисенок и Пайда Белый, которые, несмотря на то что у Белого был разбит нос, а у Лисенка порвана до пупа рубаха, пребывали в превосходном расположении духа, и от самой корчмы отчаянными голосами пели старинную граничарскую песню про Бабая Сокрушителя, знаменитого тем умением с которым он выпутывался из неприятностей, в которые его без конца заводили природная пытливость ума и живость натуры. У этой песни было множество достоинств, во-первых, она была очень длинной, можно сказать, бесконечной, так что ее хватало надолго. Во-вторых, от исполнителя не требовалось ни слуха, ни, если уж быть до конца честным, голоса. Поэтому любой граничар мог всегда поддержать себя в трудную или в веселую минуту любимой песней. Вся соль была в припеве. Он звучал так: Ай-яй-яй, Бабай! - и петь его следовало как можно громче.
Лихотские девицы Самоху и Жуча всерьез не принимали, в отличии от Пайды Белого и Панты Лисенка, которые считались завидными женихами и поэтому могли позволить себе многое. Впрочем когда кавалькада свернула с тракта на обсаженный вековыми липами проселок и показались огни Поганого хутора, повозка Клепилы отстала. Обернувшись, Самоха увидел, что остановилась она возле бревенчатого мостика, перекинутого через Девий овраг, на дне которого клокотал Девий же ручей. Вода в нем, даже в самую жару, оставалась ледяной. Белый и Лисенок, бережно поддерживая друг друга, сползли с повозки и подойдя к краю оврага, вдруг исчезли, словно их там и не было. Клепила оживленно размахивал руками, но вылезать из повозки явно не собирался.
- Посыпались протрезвляться, - сказал Жуч. - Для Клепилы праздник уже начался.
Почему хутор назывался Поганым, никто толком не знал. Лох Плотник был его третьим хозяином, но сказать, что с прежними хозяевами стряслось что-нибудь из рук вон плохое, было нельзя. Набеги варваров, моровые поветрия, стычки с соседями возле межевых столбов, всего этого в жизни обитателей хутора хватало и не один из них сложил при этом свою голову. Но летопись жизни на других хуторах была не менее богата кровавыми происшествиями, а иначе в Пойме и не бывало. До Лоха хутором владел Дюдя Еловая Шишка, но когда залетные халаши в очередной раз подпалили хутор, плюнул, и, поверив в долг, продал хозяйство пришельцу, у которого ничего не было, кроме топора за поясом. Через год Лох отстроился, через пять - выплатил долг и стал полновластным владельцем.
Жизнь Поймы быстро втянула Лоха в свою орбиту. То он бросался на выручку соседям, то они выручали его. Стрелы свистели над частоколом, лязгали сабли, оборона сменяла нападение, как день сменяет ночь. И все это время Лох работал, не покладая рук. Когда по окрестностям Лихоты огненным шаром прокатился народ Поросячьих рыл, оставив от Поганого хутора одни головешки, Лох, уже при полной воинской справе, присоединился к тысячесабельному граничарскому войску, бросившимся в погоню. Заречье ходуном ходило от топота их коней, а заречные варвары, воспрявшие было при виде первых успехов поросячьих рыл, затворились накрепко в своих острожках, откуда боялись нос высунуть, пока последний граничар не ушел обратно на правый берег. Лох вернулся на пепелище, достал из схрона семена и в который раз начал жизнь заново. Лечко, командовавший в том походе, добился, чтоб Лоху выделили помощь из общей казны.
Откуда на Поганом хуторе взялась Дина Трясогузка, прозванная так за особенность своей походки и непоседливость, никто не знал.
- Пришла. - говорил в таких случаях житель Поймы и пожимал плечами. - Ее дело.
От Лоха у нее было трое детей, но мужем и женой они себя не объявляли. Лох числился новоселом, поэтому. В пределах Поймы это особого значения не имело, привелегий у граничар тут было немного. Ну, право дом поставить в Лихоте, чтоб не трястись вечно в лесной глуши, ежечасно ожидая нападения. Вот, пожалуй и все.
Но в любой другой местности Архонии Лох оказывался совершенно бесправен. Первый же веретенник мог обратить его в рабство, а первый же городской стражник определить на бесплатные городские работы, которые нередко были хуже всякого рабства. Поэтому Лох терпеливо дожидался, пока граничарские старики сочтут его достойным записи в Кленовую книгу, хранящую списки граничарского сословия, и только после этого рассчитывал сыграть свадьбу, что над его детьми не тяготело звание новосела. Это была обычная дорога, для каждого желающего стать граничаром, осилить которую удавалось хорошо если одному из трех.
Лох эту дорогу осилил. Многолетние хлопоты Лечко увенчались успехом и этой ночью на Поганом хуторе ожидался двойное торжество, свадьба и оглашение Лоха Плотника граничаром.
С той поры, как Лох появился в этих местах, одетый в рубище, подпоясанное веревкой, за которую был заткнут топор, много воды утекло. Теперь на хуторе постоянно проживало, не считая семьи хозяина, не меньше двух десятков человек, работники и родственники Лоха, которые, прознав, что ему удалось встать на ноги, потянулись сюда из нищих архонских предместий. Лох был рад каждому новому человеку, хозяйство постоянно нуждалось в рабочих руках. Гордостью его был сложенный из дикого камня двухэтажный дом, совсем такой же как у больших архонских господ. Строительство заняло больше года, Лох с сыновьями сам тесал камень и вел кладку, зато теперь он мог не бояться ни пожара, ни набега шайки варваров. Впрочем, теперь не каждый варвар рискнул бы сюда сунуться.
Соседские хутора, каждый из которых был хорошо укреплен, почти слились в одно поселение, с многочисленными и отважными обитателями, мгновенно собиравшимися на первый же звук тревоги. Да и подмога из Лихоты могла прибыть сюда за считанные минуты.
Столы были накрыты на просторном лугу перед домом, чуть в стороне горели костры на которых жарились целые свиные и коровьи туши. Булькала в котлах ароматная похлебка, а из подвалов дюжие работники выкатывали бочки с вином, брагой и медовухой. Везде, где только можно горели факелы, от которых на лугу было светло как днем.
По обычаю никого особо на праздник приглашали. Должны были прийти те, кто уважал Лоха, а таких было немало. Лошадей у коновязи уже стояло великое множество, а гости, верхом и на повозках, все прибывали и прибывали. Их встречал один из сыновей Лоха и провожал к столу. Опоздавших не ждали, пир шел во всю. За столами мужчины и женщины сидели вперемешку, хотя в Архонии это не было принято. Но Пойма есть Пойма, тут свои законы. Ряды пирующих обносили блюдами с разнообразными явствами работники Лоха и просто, желающие помочь по-соседски.
Надо ли говорить, что все присутствующие были разнаряжены в пух и прах. Граничары, все как один, в белых и серых войлочных колпаках, в разноцветных куртках и белых рубахах. Сапоги со шпорами, на поясе сабли и мечи. Новоселам такой роскоши не полагалось, они довольствовались, у кого были, сапогами без шпор. А вместо сабель носили ножи, иной из которых, правда, по размерам был с хорошую саблю. Что до женщин, то их наряды блистали всеми цветами радуги. Платья, платки, накидки, от их пестроты у Самохи на мгновение потемнело в глазах.
Но среди пестроты платков нередко мелькали и черные, вдовьи.
Но опытный глаз Жуча сразу отметил главное - танцы еще не начались. Хотя оркестр Безунуго Бочки уже жарил непременного «Бабая» и несколько любителей, столпившихся вокруг, оглашали окрестность нестройным пением.
Когда Самоха и Жуч спешились и привязали коней, к ним навстречу поспешил старший сын Лоха Плотника Лох Стамеска, здоровенный, еще по детски нескладный, парень.
- Добро пожаловать, гости дорогие. Спасибо, что пришли! - сказал он. - Прошу к столу.
- И тебе спасибо, Стамеска, - сказал Самоха, - подставляй лапу.
И, достав бархатный кошель набитый золотыми гугенчиками, хлопнул им об ладонь хозяйского сына.
- Ха! - сказал Стамеска. - Спасибо, Самоха. Расходы у меня большие.
- Ясно море, вино, девушки, понимаю, - Жуч протянул ему замотанный в холстину длинный сверток. - А это от меня. Держи, да смотри, тут не разворачивай.
Стамеска умильно посмотрел в глаза Жуча.
- Ну, ладно, - смилостивился тот. - Вот тут, можешь взглянуть, только самый краешек.
Жуч отвернул край холстины и в свете факелов блеснула благородная сталь халашской сабли, взятой два месяца назад Жучем с тела вождя Арталака, зарубленного им в честном поединке. Подарок был царский, Нота Рыбарь давал за этот клинок четырех белых кобылиц, но Жуч не согласился.
- Жуч, - Стамеска мертвой хваткой вцепился в оружие, так что костяшки пальцев побелели, - если что, только свистни!
- А то! - Жуч хлопнул его по плечу и подмигнул. Под свадебные же подарки был отведен особый
стол, на котором горой лежали золотые монеты, седла, штуки ткани, беличьи и собольи шкурки, и чего тут только не было.
- Самоха, Жуч, сюда, - закричали от ближнего стола, где собралась молодежь. Там же и сидели гостьи из Архона, тоже из числа лоховой родни, но родни богатой, которой не было нужды пробираться в Пойму лесами да перелесками.
- Дальние родственники, - в случае чего объяснял Лох Плотник интересующимся, - потеряли меня из виду. И вдруг нашли. Ну, обрадовались, конечно. А может это Динины. Я-то ведь их тоже потерял, но не вспомнил. А они-то, - хладнокровно добавлял Плотник, - вспомнили. И рады-радешеньки.
После этого, обычно, вопросов не возникало.
Архонские девушки Жучу понравились, и Самохе тоже. Им вообще все девушки нравились, и многие женщины тоже. Особенно впечатлило Жуча, что при архонских барышнях состояла, для охраны, как объяснил Жучу Самоха, их чести и достоинства, женщина приятной наружности, это как бы дополняло картину, придавая ей дополнительное очарование. То есть, полный набор и в лавку можно не бежать. Жуч даже, улучив момент, остановил проходящего мимо Лоха Плотника и спросил его:
- Лох, а та дама, она тоже твоя родственница?
- Эта? - задумался Лох. - Вроде бы да, но головой я не поручусь. Во всяком случае муж у нее старший рыцарь, начальник Южных ворот славный Пексигель и к тому же она двоюродная тетка вон той малышки с длинными косами. А та уж почти наверняка моя родственница.
- Полагаю, дальняя? - воодушевился Жуч.
- Скорее всего, - ответил Лох и, когда Жуч уже отходил, добавил. - А тебе спасибо, за парня моего.
- Да ладно, - махнул рукой довольный Жуч, возвращаясь к столу.
По правую сторону от Жуча сидела дочка Ноты Рыбаря голубоглазая Квета, безответно влюбленная в Самоху, который знал об этом и усугубляя разруху, царящую в девичьем сердце, то и дело ей подмигивая и обращаясь с ней по товарищески, но без лишней фамильярности. А Жуч, сочувствуя девушке, подкладывал ей холодец и самые поджаристые кусочки баранины, аккуратно разрубая их перед этим своим тяжелым лезвием своего ножа, виртуозно, как и всякий граничар, обходясь им за столом.
Вообще-то, Квета была не прочь безответно влюбиться и в Жуча, но пока окончательно не решила, стоит ли, и была поэтому с ним строга:
- Да убери ты, черт тебя, эту баранину. Сказано, не ем я ее.
- Ах! - отвечал Жуч. - Кветочка, почто ж ты ее не ешь?
- По то, - отвечала грозная Квета и лучезарно улыбаясь Самохе, спрашивала его. - Неправда ли, сегодня ребята Безунуго Бочки в ударе?
- Особенно барабанщик, - отвечал Самоха и снова подмигивал. Сокрушенная девушка замирала.
- Холодца? - вопрошал бравый Жуч.
- Какой воспитанный юноша, - глядя на Жуча, не уставала удивляться, наслышанная о грубости граничарских нравов, жена начальника Южных ворот славного Пиксигеля, которая, как уже было выше сказано, тоже нравилась Жучу, но как-то по-простому, в первую очередь пышной грудью. Архонские же барышни не умолкая трещали со своими граничарскими товарками, просвещая их насчет особенностей летней столичной моды, а в ответ получали самые ужасные и таинственные истории, на которые так щедра Пойма. За соседним столом, где сидели матерые, в летах, граничары со своими женами, веселье нарастало с каждой выпитой чарой. И уже кто-то пробовал затянуть песню про василек, который растет, куда ни брось его семя, вот только на камне не растет, хоть плачь, а слеза, брат, может и камень размягчить, да уж вырастет на нем не василек. Нет, не василек, но, убедившись в невозможности соперничать с музыкантами Бочки, опускался на лавку, грозясь проткнуть барабан или на худой конец самого барабанщика.
Но Безунуго Бочка не первый год колесил по Пойме со своими ребятами и знаменитым барабаном, на каких только праздниках не доводилось играть, а бывало, что и на похоронах, и угроз он не боялся, потому что сам был граничаром и по лезвию его ржавой сабли не раз стекала вражеская кровь, хотя, конечно, кур и кроликов погубил ею Бочка куда больше. Приглашали остаться при дворе знатные вельможи, настоящие ценители музыки, не то что этот болван Чукурим Байда со своим васильком, которого-то он и петь толком не может. Да будет тебе твой василек, братец, только прикати моим ребятам вон тот бочонок, что сиротливо стоит вон у того стола, а то струны на виолах, даром, что воловьи, пересохли и першит в горле у барабанщика.
Да, знатные вельможи, хоть бы и тот же граф Гуго, правитель Меденецкого замка. А вот и сам он, легок на помине, славный сеньор, вспомнил, как Лох заслонил его от удара зеритской секиры в лихом деле под стенами Ошервильской твердыни. А ну-ка, в честь храброго графа - военный марш!
- Спасибо!
Действительно, на луг, причудливо подсвеченная факелами, вкатилась карета, запряженная тройкой вороных коней. Лакированные, резные дверцы распахнулись и перед граничарами появился улыбающийся граф Гуго Таратайка. Сверкая наголо обритым черепом, под руку с красавицей графиней леди Шегиной, окруженный меденецкими дворянами, он пошел через луг, припадая на искалеченную под Ошервилем ногу и обнял, поспешившего навстречу, Лоха Плотника. Народ разразился приветственными криками, графа, редкий случай, в Пойме, связанной с ним узами взаимовыручки, любили. Лох представил графу своих сыновей и проводил его со свитой на почетные места. Вслед за тем, закованные в броню, черные меденецкие рейтары провели перед восхищенными зрителями двух племенных жеребцов из графской конюшни, подарок графа.
Снова зазвенели чары, засверкали в руках острые ножи, полилась музыка и первых упившихся гостей понесли заботливые работники отсыпаться под специальный навес, где, ради такого дела, была разложена солома. Многим из них за три дня праздника предстояло еще не раз сюда вернуться.
Приближалась главная минута, вот смолкла музыка и музыканты отложив на время смычки и свистульки уселись за стол перекусить и промочить горло, и любитель песни о васильке Чукурим Байда прикатил сюда бочонок от дальнего стола, да так тут и остался, влипнув, как муха в патоку, в разговор о том почему в Пойме такие замечательные музыканты, а в Арконии они никуда не годятся. Кроме того он хотел поиграть на волынке, ему не дали этого сделать, но обещали что чуть попозже он всласть на ней поиграет.
- Люблю музыку, - сказал Жуч, обдавая взглядом, словно потоком расплавленного свинца пышные арахонские формы, - вот только смолкнет она, и так хорошо делается.
- Да, - сказала жена начальника Южных ворот, непонятно каким образом расслышав его голос среди общего шума. - Делается удивительно хорошо.
- Все что ни делается, все к лучшему, - подвел итог Клепила, оказавшийся тут после долгих и сложных перемещений по лугу, рукопожатий, объятий и совместных возлияний со старыми друзьями.
Вдалеке послышался чистый звук трубы. Шум на лугу стал стихать, все узнали серебряную трубу Долги Трубача, которую тот доставал только в особо торжественных случаях. После того как труба пропела во второй раз, на лугу наступила тишина и даже пьяные протрезвели. Теперь стал слышен отдаленный топот копыт, приближающийся с каждой минутой. И вот сквозь тесовые ворота на луг, ряд за рядом, вошла граничарская конница. Всего сотня, но это была отборная сотня. Впереди, в полном вооружении, в начищенном медном шлеме, ехал старшина Лечко, по бокам от него Долга Трубач и Пайда Черный, сжимавший в руках древко черно-белого знамени граничарского войска. За ними по, так же, по трое в ряд ехали старшины Обух, Нота Рыбарь и дальше, все самые славные рубаки Поймы и ее военачальники. Сидящие на лугу, включая и графа Гуго, встали с лавок и степенно приблизились образовав как бы лук, тетивой которого был строй всадников. Долга протрубил в последний раз и опустил трубу. Лечко привстал в стременах и громовым голосом крикнул:
- Пойма выкликает Лоха Плотника!
Лох вышел из толпы вперед и снял меховую круглую шапку.
- Лох Плотник, старики и старшины порешили, что ты достоин граничарского звания. А имя твое и твоих детей, и детей твоих детей, и всего их потомства, будет занесено в Кленовую книгу. И если кто обидит тебя, то всякий граничар должен встать за тебя. Так же и ты, если кто обидит граничара, должен встать за него. А воля твоя - навеки! Народ! - Лечко поднял, словно для того чтобы лучше видеть и слышать, лошадь на дыбы. - Кто скажет - нет?!
В ответ ему было мертвое молчание.
Лечко спешился и, подойдя к Лоху, который стоял, как каменный, разведя руки, опоясал его саблей.
Затем спешился Обух и, встав на одно колено, прицепил к сапогам Лоха шпоры.
И наконец Нота Рыбарь сорвал с головы Лоха меховую шапку и закинув ее в толпу, нахлобучил взамен войлочный колпак.
Вперед выехал, никем до того не замеченный, плотный человек на пегой кобыле. На нем была одежда веретенника - восьмиконечная железная каска с белым пером на голове, серый панцирь с восьмиконечной же черной звездой на груди и спине и на ногах желтые сапоги.
- Я, младший рыцарь Ордена Веретена, капитан архонской городской стражи Тино Гравин, свидетельствую, все произведено согласно архонским законам.
Обряд превращения новосела в граничара состоялся. Пайда Черный склонил на мгновение черно-белое знамя.
Снова протрубил Долга в серебряную трубу.
Лох, по окаменевшему лицу которого текли слезы, выхватил саблю из ножен и держа ее над головой пошел вдоль кричащей толпы.
Лечко поднял руку и в наступившей тишине прокричал:
- Все видели?!
- Все! - заревела толпа.
- Все слышали?
- Все!
Лох вложил саблю в ножны и поклонился на четыре стороны.
Тогда Лечко засмеялся и обернувшись к всадникам крикнул:
- С коня, ребята. Гулять будем!
- Стойте! - вдруг закричал Лох.
- Что так? - удивился Лечко.
- Спасибо вам, господа граничары. Я вашей ласки и вежества никогда не забуду. Спасибо и вам, - кричал Лох, и было видно как жилы вздулись на его шее, - братки-новоселы. Пусть и вам повезет так же как мне. Пусть и вас когда-нибудь опояшут саблей. А я за Пойму кровь отдам по капле. Я ее и раньше не жалел. Но есть у меня одна просьба! - Лох было потянулся к колпаку, чтобы снять его, но остановленный грозным взглядом Лечко, отдернул руку. Грани-чары шапок не снимают.
- Ну, и что же это за просьба? - еще более грозно спросил Лечко.
- Вы все знаете Дину Трясогузку… - начал было Лох, но замялся, не зная как продолжить.
Лечко пришел ему на помощь:
- Ну, знаем, хорошая женщина. И дети у нее хорошие. А ты-то тут причем?
В толпе захохотали.
- При том, что я хочу на ней жениться! - сказал, уже слегка охрипший, Лох. - Не откажите в любезности.
- Ну, так, сейчас поженим, - сказал Лечко. - Зови невесту.
Толпа раздалась и по образовавшемуся коридору прошла Дина Трясогузка, высокая большеглазая женщина, с несколько костлявым, скуластым лицом. За ней шли дети, старший - Лох Стамеска, младший - Гриха и пятилетняя Жела.
- В круг, господа граничары, - скомандовал Лечко. Люди на лугу образовали круг, среди них Самоха с удивлением узнал высокую фигуру Хата Хурренита, посла короля Гугена Семнадцатого. Он сменил свои черные доспехи на зеленый бархатный кафтан, под которым угадывалась кольчуга, к этой предосторожности Самоха отнесся с полным пониманием, он и сам бы так же поступил на месте хурренита. Рядом с Хатом стояла, закутанная в длинный плащ, не столько скрывающий, сколько подчеркивающий стройность тела, незнакомая девушка, низ лица ее был прикрыт шелковым платком.
«Ого, - подумал Самоха, - неужто хурренитская принцесса?» - и решил непременно это выяснить. Но сначала следовало поженить Лоха. Впрочем тут дело находилось в надежных руках Лечко.
- Сабли вон! - заорал Лечко. Над головами людей вырос лес клинков.
- Лох Плотник, берешь ли за себя эту женщину?
- Беру.
- Обещаешь ли ты заботиться о ней и о ее детях, и жить с ней под одной крышей, и спать с ней в одной постели?
- Обещаю, - сказал Лох.
- До смерти?
- До смерти.
- Теперь ты, Дина Трясогузка. Согласна ли ты, чтобы этот человек взял тебя в жены?
- Согласна, - улыбнулась Дина, с нежностью глядя на Лоха Плотника.
- Да уж вижу, - хмыкнул Лечко, это было нарушение порядка, на которое никто, конечно, не обратил внимания.
- Обещаешь ли ты делить с этим человеком огонь и кров, стол и постель?
- Обещаю.
- До смерти?
- До смерти.
- Покажитесь людям.
Лох и Дина, взявшись за руки пошли, обходя людское кольцо. Им кричали:
- Долгой жизни! Любви! Удачи!
- Ну, - вздохнул Лечко, когда новобрачные, обойдя круг, снова к нему подошли, - теперь-то гуляем?
- Гуляем! - ответил Лох.
Оглушительно загремела музыка. Ребята Безунуго Бочки явно как следует подкрепились и набрались новых сил. К новобрачным потянулись с поздравлениями. А Самоха занял место за столом, чтобы полюбоваться картиной происходящего.
Словно цветной вихрь закружился по лугу, пары пошли в пляс. Танцевали и Араконскую змейку, когда поток танцующих катился по периметру луга, словно гигантская сороконожка. Танцевали и Огневицу, особо ценимую девушками, так как этот танец позволял им в выгодном свете представить все пленительные изгибы своего тела перед восхищенными взорами мужской половины танцующих.
Потом все запыхались и сделали перерыв, пили, потому что почувствовали жажду, и ели, потому что почувствовали голод.
Подошла раскрасневшаяся Квета, держа в руках две объемистых чарки:
- Я хочу выпить с тобой, Самоха.
- За что? - улыбнулся Самоха.
Квета была хорошая девочка, но жениться Самоха еще не собирался. А что до плотского вожделения, то тут охлаждающе действовал свирепый вид Ноты Рыбаря, который бы ни на минуту не задумался снести голову обидчику дочки.
Вообще, Самоха был довольно рассудительный юноша, правда до тех пор пока, как говорила Мелита, вожжа не попадала ему под хвост. Но сейчас никакой вожжой и не пахло…

Предыдущая страница 4 Следующая страница


5 Рудис Джо

- За любовь! - торжественно сказала Квета.
- Естественно, - подумал Самоха и так же торжественно ответил: - За любовь!
Никогда Самоха не думал, что обычное фетидское вино может так ударить в голову. Он помотал головой, отгоняя морок, но от этого совсем поплыл. Мир сузился до девичьего лица, окаймленного ручьями золотистых волос, и прямо в душу смотрели бездонные, словно светящиеся, глаза.
- А теперь нам надо поцеловаться! - голос Кветы, как голос какого-то лесного божества, казалось, звучал со всех сторон. Противиться ему не было никакой возможности.
- Опоила чертова девка, - вспыхнула в голове Самохи последняя здравая мысль и он приник губами к полуоткрытым, ждущим губам девушки, от которых уже невозможно было оторваться, руки его сами собой обвились вокруг Кветы и он почувствовал, как тяжелеет ее тело.
И Безунуго Бочка, словно участвуя в заговоре, объявил, стукнув ногой по барабану:
- Танец ив!
На этот танец приходилась добрая половина дурных слухов, ходящих о Пойме. Во всей Архонии он был запрещен особым указом Верховника. И патрулям городской стражи было дано право казнить танцоров на месте. И кого-то даже казнили.
Но Пойма есть Пойма, на нее указы Верховника распространялись только в том случае если шла речь об обороне внешних границ.
Так что Безунуго Бочка вполне мог не опасаться за свою голову.

ГЛАВА 4

Заиграла медленная тягучая музыка, обнявшиеся, как можно крепче, пары почти не двигались. Самоха прижимал Квету к себе, словно стараясь проверить, насколько упруги ее груди. Груди ее были очень упруги, и тело податливо. Тяжесть в паху, на зло всем законам природы не придавливала к земле, а увлекала в небо. Не прерывая поцелуя, Самоха стал опускаться с Кветой на траву.
От немедленного грехопадения его спас возмущенный Клепила. Решительно встряхнув Самоху, он привел его в вертикальное положение и стал жаловаться на Жуча. Смысл его слов не доходил до Самохи, но, назойливый как солнечный зайчик, Клепила умел настоять на своем. Он втискивался между Кветой и Самохой, продолжая о чем-то без умолку говорить, глаза его обиженно щурились, а руки совершали рубящие, колющие и щипающие жесты, тогда как, разлученные друг с другом юноша и девушка, продолжали тянуться друг к другу через голову старого дурака. Наконец Клепила заподозрил неладное.
- Да вы что, перепились оба? - закричал он и начал вертеть головой, вглядываясь в их лица. Через минуту ему уже все стало ясно. - Так, - сказал он важно, - ты, девонька, придуриваешься.
Квета продолжала извиваться, покачивая бедрами, лицо ее оставалось отрешенным. Но провести ведуна было не просто.
- Да, да, придуриваешься. Иди, девонька. Ступай, Кветочка. - Но видя, что его слова не действуют, Клепила наконец рявкнул: - Ах, чертовка, а как отцу твоему пожалуюсь, что ты парней комыльником потчуешь, ох и даст он тебе березовой каши. Сказано, брысь!
Лицо Кветы мгновенно приняло нормальное выражение и, показав ведуну острый кончик розового языка, она, хохоча, упорхнула.
- Ишь ты, язык показывает, - бормотал Клепила, щелкая пальцами перед лицом Самохи.
Потом взял его за руку и как маленького повел из круга. Отойдя в темное место, Клепила открыл свою сумку с которой никогда не расставался и достав глиняную бутылочку и глиняный стаканчик, накапал в него тридцать капель какой-то остропахнущей жидкости и, приказав Самохе открыть рот, плеснул туда из стаканчика.
Самохе показались, что он проглотил огонь, хотел было выплюнуть, но Клепила, неожиданно сильными пальцами, сдавил его челюсти, не давая открыть рот, и давил до тех пор пока не решил, что зелье проглочено окончательно и бесповоротно. Словно занавеску сдернули с окна, в голове Самохи посветлело и он пришел в себя.
- Где Квета?
- Ускакала, отроковица, как коза. Ты бы с ней поосторожней, она тебя настоем комыльника попотчевала, от которого, знаешь ли, можно мужскую силу вовсе потерять.
Самоха прислушался к ощущениям внутри себя и нерешительно сказал:
- Я, вроде, не потерял.
- Да это к утру будет ясно, - утешил его Клепила и беспечно махнул рукой. - Главное, что живой.
- Так что Жуч? - с трудом ворочая языком, спросил Самоха.
А Жуч, незамеченный ими, был всего лишь в нескольких шагах и был тоже не вполне в себе, хотя его никто ничем не опаивал.
Незадолго перед тем, в перерыве между танцами, он подсел к жене начальника Южных ворот Пексигеля, которая скучала, глядя, как порученные ее попечению, барышни весело пляшут со своими новыми подружками, напропалую кокетничая с бряцающей саблями и шпорами граничарской молодежью, и поинтересовался, как она чувствует себя здесь, среди грубых жителей пограничья.
- Знаешь, - охотно вступила в беседу архонка, - хорошо. Люди здесь грубоватые, но славные. Муж мне такое рассказывал, а оно все не так и страшно.
- Да, - согласился Жуч, - тут страшного ничего нет. Страшно в Заречье.
Но разговор был бесцеремонно прерван, капитан архонской городской стражи Тино Гравин, который был свидетелем на свадьбе Лоха и Дины, возник перед ними с кубком в руке. Свою восьмиугольную железную шапку с белым пером он уже потерял. На очереди был панцирь, ремни которого капитан расстегнул, так как панцирь, по мере продолжения праздника, начинал ощутимо давить на живот. Пряди светлых волос прилипли к потному лбу, а круглые совиные глаза остекленели. Но голос капитана оставался на удивление трезвым, а речь внятной.
- Кого я вижу! И где! Восхитительная Диан, приветствую вас! - капитан галантно раскланялся.
Жучу показалось, что встреча с капитаном не очень обрадовало восхитительную Диан, но вида она не подала.
- Рада вас видеть, капитан, - сказала она.
- Паренек, пересядь пока, - обратился капитан к Жучу, - у благородных людей свои беседы.
Жуч пересел на соседнюю лавку и, подливая из кувшина в глиняную кружку, занялся свиным окороком. Привычный часами ждать в лесных засадах, он не любил терять время даром. И теперь краем уха прислушивался к разговору, прикидывая заодно сколько надо еще выпить капитану, чтобы он наконец угомонился. По жучевым выкладкам выходило, что наилучшего результата можно достигнуть, влив в Тино Гравина пару чарок молодого вина, присовокупив для верности немножечко браги. Теперь следовало обдумать, как осуществить этот план. Сделать это можно было несколькими путями… Но капитан сам ускорил события. Чего уж там кипело в его лысоватой голове, догадаться было мудрено, однако он внезапно на полуслове прервал свой рассказ о похождениях полковника городской стражи Туки Сильвера, место которого надеялся со временем занять, и вперив в Жуча неподвижный взгляд, которого так боялись арестованные, называя его взглядом змеи, прах побери, капитану было чем гордиться, сказал отчетливо и громко, безотносительно к своему рассказу о полковнике.
- Ах, Диан, вся это Пойма, не более чем вывеска на нашем кабаке. С сотней своих молодцов я бы смел эту граничарскую сволочь, как веником.
- Ого, - Жуч выдержал взгляд капитана и улыбнулся, - так начни с меня, крыса.
Но капитан, видимо, и впрямь, был уже готов; с демоническим смехом он опустошил свой кубок и рухнул, как подрубленный тополь.
- Он умер? - равнодушно спросила Диан. Раздавшийся из-под стола храп немедленно развеял ее опасения.
- Могу привести его в сознание, - предложил Жуч, но таким голос, который не оставлял сомнений, что протрезвление пьяных капитанов архонской стражи, далеко не все, что он может сделать для добродетельной Диан. - Хочешь?
- Пусть лежит. Завтра ему расскажу, если он пропустил чего-нибудь интересное. Ты бы его зарубил?
- Да нет, - засмеялся Жуч. - Саблю пачкать! Дал бы промеж рогов, да и вся недолга.
При упоминании о рогах Диан как-то заволновалась, но причину этого уяснить не смогла.
- Однако, какие все же тут у вас дикие танцы, - сказала она наблюдая за извивающимися в Огневице девушками.
Жуч задумался.
- Наверно, но они не все такие. Есть и другие, довольно медленные. Я тебе скажу как заиграют.
Диан улыбнулась.
- Хорошо, только не забудь.
- Ни в жизнь не забуду! - с пугающей пылкостью ответил Жуч.
- Родители просили присмотреть за девчонками, чтоб не натворили глупостей.
- Не бойся, - сказал Жуч, - никто их не тронет, да и Лоха здесь уважают.
- И меня не тронут? - спросила Диан. Этот вопрос поставил Жуча в тупик.
- Не тронут, конечно, - ответил он, но неуверенность в его голосе явно свидетельствовала, что не бывает правил без исключений. - Я буду тебя охранять.
О, это было хорошо сказано.
И тут заиграл злополучный Танец ив. И тут же, как бес искуситель, вырос перед Диан ведун Клепила. Он был неотразим. Пропитанные каким-то чудодейственным составом, торчали в стороны усы, рыжеватая бородка вилась мелкими кольцами. А глаза горели изумрудным огнем.
- Позвольте, сударыня, - прошелестел он, подобно кусту придорожной рябины под майским ветром, - пригласить вас на медленный танец. Мы, как люди пожилые…
Все, это была непоправимая ошибка, Жуч внутренне захохотал.
- Извините, добрый старичок, - ледяным голосом ответила Диан, - но я уже приглашена этим благородным юношей.
- Это Жуч-то благородный?! - возопил Клепила и пошел жаловаться Самохе.
- Какой смешной старик! - с напускной веселостью сказала Диан.
- Это городской сумасшедший, - хладнокровно пояснил Жуч. - Его внучата выгнали из дома, вот он и бесится
К несчастью, Клепила еще не успел удалиться на достаточно большое расстояние и все слышал. Пораженный беззастенчивой клеветой в сердце, он заметался по лугу, как раненый зверь, пока, наконец, не наткнулся на Самоху.
Но ни Жучу, ни Диан не было до этого никакого дела.
Жуч несмело тронул Диан за руку.
- Ты сказала, что будешь танцевать со мной.
- Я сказала не совсем так, - ответила она. - И потом, я впервые слышу эту музыку и не знаю, как танцевать этот танец.
- Он простой, - сказал Жуч, - я тебе покажу. Это Танец ив.
Диан поднялась с лавки и пошла, увлекаемая Жучем в круг танцующих
- Хорошо, что капитан не видит. Итак, какое будет первое па? - спросила она и осеклась, увидев, как танцуют Танец ив. Но широкие ладони Жуча уже легли ей на спину. - Ой-ой-ой, - сопротивляясь мягкому, но настойчивому давлению жучевых ладоней, сказала она. - Вот это танец! Неудивительно, что его запретили.
- Нам не запретят, - ответил Жуч.
- Теперь я вижу, - продолжала, может быть с излишней горячностью Диан, - что нравы в Пойме очень, очень вольные. Просто разврат.
- Это еще цветочки, - простодушно сказал Жуч.
- Да они целуются! - шепотом вскричала Диан, не замечая, увлеченная созерцанием граничарских непристойностей, что ее обтянутая легкой материей грудь уже находится в опасной близости с белой рубашкой Жуча.
- Целуются? Кто?! Где?! - всполошился Жуч, в свою очередь, увлеченный созерцанием четкого рисунка полных губ Диан.
- Там! Те! - шептали эти губы.
Жуч глянул и увидел всего лишь Пайду Белого взасос целовавшегося с Менсой Капустницей, рослой, гибкой, как змея черноволосой девушкой, считавшей себя невестой Белого. Увы, в этом чистосердечном заблуждении она была не одинока.
- Так это Белый, - сказал Жуч - Многие целуются, танцуя этот танец. Говорят, так еще лучше.
- Что лучше? - спросила Диан, чувствуя что ее соски отвердели и понимая, что Жуч тоже чувствует это.
- Все, - сказал Жуч и впился в ее губы поцелуем. Как учил многоопытный Самоха - страшно только в начале, потом уже не страшно.
Жуч ждал когда наступит это потом, терзая сомкнутые губы Диан неумелым лобзаньем, а оно все не наступало. И вдруг он с восторгом ощутил, что ее губы приоткрылись и она стала несмело отвечать.
Тут Жуч словно с цепи сорвался. Ладони его скользнули ниже. Диан замотала головой, но мотать головой и целоваться одновременно довольно трудно. Следовало выбрать что-то одно. Этот выбор был нелегок. К счастью танец кончился, что положило конец мучительным раздумьям. Теперь настал черед мучаться Жучу, которому казалось невыносимым бросить дело на полдороги. Он даже подумывал не отнести ли ему Диан к столу на руках, но это показалось ему неловким. К тому же он боялся показаться слишком назойливым, так что, одну руку все равно пришлось убрать.
Опять загремела музыка, это был Козлачек, очень быстрый танец. Его не столько танцевали, сколько прыгали. Жуч прыгать не хотел. Но музыка ему нравилась, ее грохот словно воздвигал вокруг невидимую стену.
Но все же вокруг было слишком многолюдно. Да один капитан Тино, храпевший под столом, чего стоил. К тому же, видимо, не только Жуч испытывал эту иллюзию прилюдной уединенности, потому что до его слуха, то и дело, доносились обрывки разговоров, не предназначенных для чужих ушей. Вот в нескольких шагах остановились двое, в которых Жуч узнал Лечко и Панту Лисенка. Они, судя по всему, продолжали свой старый спор.
- Сопляк, - зло говорил Лечко, - да пойми ты наконец, что у меня не было другого выхода. Представляешь, что было бы если б эта архонская сволочь осела в Светлорядье? Кто бы мы тогда были? Да вот, хоть Лоха возьми, с ним бы что было? С другими новоселами?
Они прошли дальше и что ответил Лисенок Жуч уже не услышал.
- Мне страшно. О чем это он? - сказала Диан.
- Не надо бояться. Это они про очень давние дела.
- Я хочу пить.
Самоха встал и возле стола нашел полупустой винный бочонок. Наполнил вином кубки и подал один Диан, которая приняла его обеими руками и выпила вино как воду. Самоха тоже выпил, но хмель его совершенно не брал и он не мог понять от чего так трясутся руки. Он привлек Диан к себе и снова принялся целовать его. Она же, хоть и отвечала на поцелуи, но была задумчива, словно прислушиваясь к чему-то. Ворот ее платья распустился, и Жуч уже сжимал ее груди, которые все выскальзывали, не помещаясь в его ладонях.
- Погоди! - вдруг сказала она. - Девчонки… Я должна знать, что с ними все хорошо.
- Я сейчас, - сказал Жуч. - Ты не уходи.
- Куда ж я уйду, - вздохнула Диан.
Жуч пошел через луг, праздник как бы раздвоился. На свету, там где пировали старшины и старики, все было чинно, только время от времени лоховы добры молодцы брали кого-нибудь за руки за ноги и относили под навес на отдых. Но там куда не доставал свет факелов, шла своя жизнь, слышался смех, шушуканье и шорох травы. Пару раз дорогу Жучу пересекали растрепанные полуодетые женщины. Свадьба есть свадьба. На ней многое позволялось. А вспоминать на утро, кто да с кем, было не принято. Все живы, и хорошо. Наконец Жуч нашел Лоха и узнал, что архонские барышни уже отправлены спать и беспокоиться о них нечего.
Неладное Жуч заметил еще издали, там где он оставил Дион, толпились какие-то люди, подойдя ближе, он узнал меденецких рейтар. Они, как и положено рейтарам были мертвецки пьяны, но еще способны шевелиться.
Хуже было другое: Диан, сидящая на коленях одного из них. На ней ничего не было, кроме ожерелья и сапожек с золоченными пряжками. Обняв рейтара за шею она самозабвенно целовалась с ним, а он тискал ее груди, пока двое других, путаясь в амуниции, пытались раздеться.
Жуч застыл, как вкопанный.
- Эй, граничар, присоединяйся, шлюшки на всех хватит! - добродушно крикнул тот, который держал Диан на коленях. - Смотри, какая грудастая, - он подбросил ладонями тяжелые груди жены начальника Южных архонских ворот.
Рука Жуча легла на рукоять сабли, и рейтары растаяли в полумгле, как призраки.
- Тебя слишком долго не было, - сказала Диан.
- Меня не было десять минут, - ответил Жуч.
- Это очень долго, - Диан легла на траву и раскинула ноги. - Я уже обо всем подумала и на все согласна.
- На что согласна? - тупо спросил Жуч, уже обреченно понимая, что никогда не понять ему того, что творится в голове этой женщины.
- Знаешь, мне кажется внутри меня горит огонь. Ты можешь его потушить?
Жуч снял штаны:
- Попробую.
… Клепила до смерти надоел Самохе, он ходил как привязанный, не умолкая ни на минуту. Хмель у Самохи уже выветрился и назначенное на утро отплытие начинало беспокоить его. Если опоздаешь, никто тебя ждать не будет. И тогда, прощай славный город Отиль и хурренитская принцесса. Кстати, ни она, ни Хат, Самохе больше на глаза не попадались.
- Слушай, Клепила, а не пора ли нам до дому? Ведун прервал поток жалоб и обвинений и согласился:
- Пожалуй, пора.
- Только Жуча бы найти.
- А я тебе о чем талдычу? Надо найти и в глаза его посмотреть, чтоб стыдно стало! - воодушевился Клепила.
Самоха не понял:
- Кому стыдно?
- Жучу!
- Ха-ха.
Они долго бродили вокруг стола, за которым оставили Жуча, но напрасно. Обнаруженный под столом капитан Тино Гравин, представился по всей форме, но вылазить из-под стола и отвечать на вопросы наотрез отказался.
- Далеко уйти он не мог, - рассуждал Клепила. - Потому что пьяный в стельку. Трезвый-то разве бы он такое сказал?
- Запросто, - сказал Самоха. - Он иной раз и трезвый такое говорит, что у самого волосы встают Дыбом.
Клепила погрузился в воспоминания. И наконец произнес:
Твоя правда, поганый у него язык. Но далеко уйти он все равно не мог, значит где-то рядом. Они опять пошли кругами вокруг стола, постепенно расширяя их. И тут им стали попадаться разные бесчувственные тела, но Жуча среди них не было. Так бы и ходили до самого утра, если бы не старший сын Лоха Плотника.
Стамеска стоял у какого-то сарая, на поясе у него висела даренная сабля.
- О, а ты почему не спишь? - спросил Самоха.
- Не спится, - ответил Лох Стамеска. - Должен же быть хоть один трезвый.
- Похвально, вьюнош, - закудахтал Клепила. - Зрю истинное понимание, не буквы, но сути граничарского устава. Краеугольного камня на коем покоится…
- Вот где наш Жуч покоится, хотелось бы мне узнать, - перебил Самоха. - Стамеска, Жуча не видал?
В сарае что-то упало.
- Не видал, - ответил Стамеска.
- А в сарае что?
- Барашки.
- А можно на барашков посмотреть?
- Нельзя.
- А почему нельзя?
- Маленькие они, напугаются ваших рож, заболеют.
- Это бараны-то наших рож испугаются? - вмешался Клепила. - Ты малый ври, да не заговаривайся. И то знай, что Жучу мы не враги, а друзья наипервейшие, скотины этой.
Самоха безнадежно махнул рукой:
- Да знает он. Тебя небось батька поставил, присматривать, чтоб с Жучем чего не случилось? Так?
- Точно, - усмехнулся Стамеска - И еще не велел мне ближе чем на двадцать шагов подходить. Ладно, - он отступил в сторону. - Там он.
- Спасибо, малый.
Самоха снял факел со стены и открыл сколоченную из толстых досок дверь сарая, Клепила протиснулся за ним. Они вошли и первое, что они увидели была жена начальника Южных ворот, которую они не узнали, потому что свесившиеся волосы закрывали лицо. Руки ее по локоть утопали в соломе, устилавшей земляной пол, а тело упиралось приподнятым широким торцом в мускулистый живот Жуча, высящегося на заднем плане, подобно каменному идолу.
Пот, капли которого сверкали в свете факела, покрывал их тела подобно утренней росе. И движение объединяющее эти тела, казалось неостановимым и вечным. Только груди женщины, хоть и колыхались в такт, сохраняли при этом некоторую свободу колебаний. Несмотря на хриплое дыхание любовников и позвякиванье ожерелья, тишина в сарае казалась полной и окончательной. Появление Самохи и Клепилы было неспособно нарушить эту гармонию и они, попятившись, покинули помещение.
- Тьфу, - сказал Клепила. - Вот так бы работал, был бы вокруг цветущий сад.
- Да уж, - с сомнением произнес Самоха и обратился к сыну Лоха Плотника: - Стамеска, ты, того, иди, наверно, спать, да присмотри лучше, чтоб Жуч утром на пристани был.
- Будет, - не шелохнувшись, ответил Лох Стамеска.
Копыта звонко пощелкивали по булыжнику городской улицы, Самоха дремал, то откидываясь спиной на высокую луку седла, то, наоборот, утыкаясь носом в лошадиную гриву. Дорогу домой Звездочка знала лучше его. Вот она свернула в немощеный проулок, теперь стук копыт звучал глуше, еле слышно.
- Эй, - шепот, раздавшийся над ухом, вывел Самоху из оцепенения, и он, задрав голову увидел в окне второго этажа, уставленного горшками с бузиной и геранью, Юлу Кружевницу, с улыбкой смотрящую на него.
- Не спится, Самоха? - шепотом спросила она.
- Не спится, Юла, - прошептал Самоха.
- Скучно.

Предыдущая страница 5 Следующая страница


Граница 6

- Сейчас развеселю, - встав на седло и проскользнув меж цветочных горшков, пообещал Самоха.
Юла отступила в глубь комнаты и стояла, подергивая точеным плечом, стараясь поправить сползавшую с него сорочку.
- Ну, и как?
- Попрыгай, - предложил Самоха, но, сообразив, что сморозил глупость, коршуном налетел на девушку и, сграбастав ее, повалил, звеня шпорами, на пуховую перину.
Лошадь стояла под окном, задумчиво пощипывая мягкими губами растущие у стены одуванчики.
- Домой, Звездочка! - услышала она хозяйский голос и неторопливо потрусила по проулку к усадьбе Пайды Черного.
Взъерошенная голова Самохи исчезла и створки окна бесшумно затворились.
Пайда Черный вышел в гостевую комнату и окинул орлиным взором лежащие на столе, головы сыновей.
- Пить, ребята, надо меньше, - веско сказал он, опоясываясь мечом.
Самоха поднял голову. - Мы уже едем.
- Чух-чух, - сказал Пайда Белый и приподняв непослушным пальцем веко левого глаза, посмотрел на отца, который, видя эту жалостную картину, подошел к окну и крикнул Вильдо, чтоб запрягал лошадей в телегу.
- Пусть солому туда кинет, - уронил Самоха голову обратно на стол.
- И соломы кинь, - крикнул Пайда Черный, - а то не довезем.
- До свиданья, мама, - сказали братья. Мелита заплакала.
На пристани Гостиного двора царила суматоха, вереницы матросов тащили по трапам мешки и корзины с провизией. У ворот стоял граничарский караул, который отгонял любопытных, не делая исключения для родственников отъезжающих. С родней граничар прощается на пороге своего дома. Так что, желающим полюбоваться зрелищем отплытия, пришлось довольствоваться крышами соседних домов и толстыми ветками старого дуба, растущего у стены.
Пайда Черный слез с лошади и отправился к стоящим кучкой начальникам хурренитов, беседующих с Обухом и Лечко. Вильдо разбудил братьев и вытолкал их из телеги. Следом полетели дорожные мешки, щиты, луки, сабли. После этого Вильдо сделал ручкой и покатил обратно.
- Самоха, - спросил Белый, - у тебя голова не болит?
- Нет, - ответил Самоха, - только спать хочется.
- Вот и у меня то же самое, это наверно родовое проклятье.
- Похоже на то, - согласился Самоха.
Они, сели, прислонившись к друг другу на обросший зеленым мхом валун, лежащий у самой воды, и уснули.
На пристань собирались назначенные к отъезду граничары. С утра все были неразговорчивы. Подошел Обух и почесал пальцем, на котором сверкнул огромным голубым камнем старинный перстень, пегую бороду:
- Вроде все?
- Жуча нет и Клепилы, - ответил кто-то.
Но задумчивый Клепила уже шел от ворот, опустив подбородок на грудь, заложив руки за спину, позвякивая кончиком длинной сабли по камням двора.
- Ну что за дедушка! - залюбовался Пайда Черный. - Чистый котик!
- Мяу! - печально ответил Клепила.
- Значится так, господа граничары, - объявил Обух, - половина пойдет на «Орле», половина - на «Беркуте».
Только тут граничары узнали, что так называются большие корабли хурренитов, и кто-то из них спросил:
- А у этой, шнеки, тоже есть имя? Обух развел руками.
- «Ласточка», - сказал Клепила. - Вон же, написано на скуле буквами южного письма.
Обух поделил людей. Клепила, Жуч, Самоха, Пайда Белый попали на «Орел». За старшего с ними шел Чойба Рыжий, действительно рыжий и лицом и волосом. Среднего роста, но ширины необычайной, с головой, вросшей в шею, был он, особенно сбоку, похож на матерого кабана-секача, только что клыки не торчали. В воинском деле Чойба был весьма искусен, хмельного в рот не брал, и потому Обух счел возможным приставить его к молодняку.
- Вот напрасно, - сказал Клепила. - Тут нужен такой, чтоб боялись. Чтоб как глянет страшным зраком, так всю дурь из башки и выбивало! - Тут он вспомнил о возведенной вчера на него Жучем напраслине и закручинился. Жуч же, как назло, не появлялся. Уже матросы поднялись на борт, уже поднялись по трапу Белый и Самоха, которых чуть не забыли на прибрежном валуне, а Жуча все не было.
- Да плевать, - сказал Обух, - вон, солнце как дойдет до той березы, отчалим, а этот пусть вплавь добирается, если охота придет…
К Самохе застенчиво приблизился матрос с «Ласточки», тот самый, щеголявший в шлеме с петушиными перьями и спросил:
- Брат-архонец, кто такой Жуч, которого вы все так ждете? Наверное знатный человек?
- О, да, - Самоха окинул вопрошавшего мутным взором, - очень знатный. Его тут почитай каждая собака знает.
В этот миг за стеной Гостиного двора грянули радостные крики:
- Его светлость пожаловали, - сказал Самоха. Матрос хурренит с любопытством уставился на ворота откуда должен был появиться знатный архонец Жуч.
И тот не подкачал.
Впереди процессии на белой лошади важно ехал Лох Стамеска, в войлочном колпаке и при сабле. За ним следовала, запряженная двумя лошадьми повозка, над которой возвышался бок винной бочки. Телегой правил сам Лох Плотник. Ну да, конечно, в войлочном колпаке и при сабле. Рядом с ним сидел Жуч, помахиваньем руки приветствуя народ. Он, в отличии от большинства гостей вчерашнего праздника, был бодр и деятелен.
Бок о бок с телегой на черной лошади ехала женщина, сидя в дамском седле, как это принято в Архоне, боком. Лицо ее было закрыто темной вуалью. Караул у ворот пропустил всех беспрепятственно, еще и отсалютовал.
- Да, - сказал Клепила. - Первая женщина, счастья полные штаны. - И, расправив усы, добавил: - Важно, чтоб каждая женщина была первой, тогда всегда будешь радоваться, как дурак.
- Ага, - сказал Самоха, - надо постараться, а то я в последнее время бываю печален.
Привезенную Лохом бочку скатили на землю и поставили на попа. Лох выбил обухом топора днище - отвальная!
Граничары подходили зачерпывали, подошел и Клепила, принюхался:
- Брага вересковая, со смородиновым листом и фитюнником. Зелье зело хмельное, пить можно, но умеренно, иначе сделаешься буен и велиречив.
Пайда Белый вытащил из-за пазухи деревянную дорожную чарку, на которой были искусно вырезана ветка с двумя птичками на ней.
- Это мне Менса Капустница подарила на прощанье, - похвалился он.
- Чтоб не позабыл ее в долгом пути, - сказал Самоха. - Наливай.
Бочка опустела, солнце докатилось до березы, все окончательно поднялись на корабли, Жуча наконец удалось отцепить от женщины в вуали и завести по трапу как барана.
Заскрипели Водяные ворота и корабли, впереди «Ласточка», за нею «Орел» и «Беркут» вышли в Мсту.
Самоха стоял на палубе, глядя, как удаляется берег Лихоты. Жизнь была прекрасна и обещала стать еще лучше.
Река уже совершенно очистилась от упавших деревьев, надобность жаться к берегу отпала, и корабли шли на всех парусах по стрежню.
Пришел длинный тощий хурренит, в длинноухой кожаной шапке. Это оказался новый капитан «Орла», назначенный вместо прежнего, убитого в устье Хемуля.
- Приветствую, господа-граничары - сказал он. - Я капитан Летимак. Вы уж сами между собой разбирайтесь, но мне надо чтоб в любое время дня и ночи на борту бодрствовало не менее дюжины ваших бойцов, а остальные были готовы в случае чего к ним присоединиться. Вот, собственно, и все. Сейчас юнга покажет вам место для жилья.
Глядя на него, Самоха удивлялся непонятной способности хурренитских моряков одеваться в тряпье, независимо от чина. Вот и капитан Летимак, в своей странной шапке, кутался в засаленный голубой халат усыпанный белыми звездами. А на его тонких жилистых, как у журавля, ногах были такие же тапки с загнутыми носами, как у Ако, капитана «Ласточки». Похоже они находили в этом своеобразное удовольствие.
Юнга оказался взрослым мужиком с бородой и тесаком за поясом. Шлепая босыми пятками по настилу, он провел граничар в отсек на нижней палубе. Ветер, влетающий в два прорубленных в борту окна, шелестел соломой, которой было застелен кусок палубы отведенный под место ночлега. Глухие переборки были спереди и сзади, в досках палубы был прорезан люк, заглянув в который, Самоха увидел полуголых гребцов и услышал звон цепей. Оттуда дохнуло смрадом.
- Ну, да, - сказал юнга, - рабы. А ты не знал?
- На «Ласточке» их не было, - сказал Самоха. Юнга усмехнулся.
- «Ласточка» принадлежит капитану Ако. А «Орел» и «Беркут» - королевские фрегаты, здесь другие порядки. Но этот люк я сейчас задраю, - он захлопнул люк и заклинил его. - Ладно, остальное меня не касается. Если что будет надо, спросишь. Меня зовут Гроуд.
- Меня - Самоха.

ГЛАВА 5

Ханский шатер стоял на вершине безлесого холма, с которого открывался прекрасный вид на Мсту. Бубука Веселый любил сидеть на площадке покрытой ковром, перед входом в шатер и любоваться великой рекой. Его немного мучала несправедливость судьбы. Хан любил Мсту, как женщину, и хотел, чтобы она принадлежала ему одному. Но до этого было далеко. Даже то, что он видел, принадлежало ему не все. Это было невыносимо. Кроме того он потерял вчера много людей. Корабль чужаков целую ночь стоял на мели и эти свиньи не смогли взять его для своего хана, пока не дождались, что приплыли другие чужаки. И, конечно, дело не обошлось без граничар. Эти паучьи отродья лезли всюду, как вши, и, как вши, должны быть раздавлены.
На дороге вьющейся по берегу показались всадники и скоро перед ханом стоял Муна, старшина менкитов из рода варана.
- Ты был в устье Хемуля?
- Да, - ответил Муна, это был природный, до двадцатого колена, менкит, смуглый и узкоглазый. Умирать ему не хотелось, так же как не хотелось вчера, в устье Хемуля, когда он получил две стрелы, в бок и в плечо. Ханские нукеры зря старались, связывая его, он и без ремней не мог пошевелить правой рукой.
Лицо хана, не утратившее еще мальчишеской полнощекости, сделалось грозным.
- Ты сделал все, что должен сделать для своего хана старшина менкитов?
- Я сделал все, - сказал Муна и подумал, что он мог еще умереть и положить остальных своих людей на дно Мсты, бросив их на приступ кораблей. Впрочем, что касается его, то умереть все-таки придется. Пусть так.
- Сделал все. И что? Потерял пятьдесят человек и не смог захватить какую-то купеческую посудину. Вот и все, что ты смог, Муна.
Вдруг человек в плаще с капюшоном, закрывавшем его лицо, вмешался в разговор
- Великий хан, это не была купеческая посудина, это был королевский фрегат хурренитов «Орел». И защищала его сотня гвардейцев. Мне жаль твоих людей, но они, действительно, сделали все что можно.
Хан недоверчиво посмотрел на него.
- Откуда тут фрегат хурренитов? И что ему тут делать?
Порыв ветра откинул отворот плаща и на груди незнакомца стала видна восьмиконечная звезда веретенников.
- Принцесса Ольвия дочь короля Гуго Семнадцатого плывет к своему жениху, сыну правителя Отиля.
- Что? - хан вскочил на ноги. - Я мог захватить настоящую принцессу. И вот эта трусливая мразь, - он показал на Муну, - помешала мне сделать это!
Незнакомец усмехнулся:
- Не знал, что великий хан такой любитель принцесс. Ты, может быть, думаешь, что они устроены как-нибудь иначе, чем менкитские красавицы?
Но хан не слушал, со свежей ненавистью он всматривался в лицо Муны.
- Если бы я был в устье Хемуля, я бы взял эти корабли.
- Хан, возьми их.
Вырванный из ножен кривой клинок сверкнул над головой незнакомца.
Муна подумал, что ему перебегают дорогу. Безумец умрет раньше. Никто не может так разговаривать с великим ханом менкитов.
Но, занесенный клинок застыл в воздухе. Из-за мыса показались корабли.
- Да, великий хан. Это они. Впереди «Ласточка». За ней идет «Орел», на его борту принцесса Ольвия. Последний - «Беркут». В Лихоте они подрядили пятьдесят граничар, чтобы пополнить охрану, которую основательно потрепали люди храброго старшины Муны.
Хан смотрел и, казалось, не слушал. Он никогда не видел таких больших кораблей. С этими кораблями он бы прошел Мсту от истоков до устья, даром, что никто не знает, где они находятся. Он бы узнал.
И как жалко смотрелись менкитские долбленки рядом с этими громадинами!
- Почему маленький корабль идет под желтыми парусами?
Незнакомец ответил с коротким смешком:
- Желтый - цвет измены. Но это случайное совпадение. Не горюй, великий хан, те кто знают принцессу Ольвию не дадут и ломаного гроша за жизнь сына правителя Отиля.
- Мне-то что до того?
- Я постараюсь тебе это объяснить. Но это не для чужих ушей.
Чужих ушей было немного. Муна, да стоящие за его спиной два нукера, один держал конец ремня, которым были связаны руки старшины, а другой уже положил ладонь на рукоять сабли, ожидая кивка ханской головы.
- Живи, Муна, - сказал хан. - Развяжите его. И ступайте, все.
Муна склонился в поклоне, но взгляд его искоса брошенный на незнакомца, ясно говорил, что он понимает, кто - его истинный спаситель.
- Итак, я тебя слушаю.
- Принцесса Ольвия очень умна, но я не встречал человека, который любил бы власть больше, чем она. Однако она знает, что ей никогда не стать хурренитской королевой, потому что у нее есть еще двое старших братьев. Поэтому она согласилась стать женой сына правителя Отиля.
- Это все? - спросил хан.
- А разве этого мало? Отиль это замковый камень всего устройства. Покачнись он, другие рухнут. Очень скоро ты убедишься в правоте моих слов. И тогда Мста потечет кровью, но если ты к тому времени перебьешь своих людей, то с кем ты встретишь годину великих испытаний?
- Послушай, - непривычно мягким, не предвещающим ничего хорошего, голосом сказал хан, - но тогда ее надо было убить. И еще раз убить.
- Пойми, если бы ты убил ее или захватил, то все несчастья, которые скоро обрушатся на королевства и царства, обрушились бы на тебя одного и на твой народ. Твоя кровь помирила бы прежних и будущих врагов. Ты хочешь этого?
- Этого я не хочу, - ответил хан Бубука Веселый. - А теперь поведай, зачем ты пришел ко мне, веретенник.
… Нижняя палуба «Орла», на которой обитали граничары, представляла собой, идущую вдоль бортов, галерею, а крышей ей служила верхняя палуба. На верхнюю палубу никого не пускали. У трапов, ведущих наверх, безотлучно дежурили хурренитские гвардейцы, сильно упавшие в глазах граничар после побоища в устье Хемуля.
Граничары принялись обживаться в своем временном жилище. Развесили и разложили оружие, так чтоб всегда было под рукой, побросали на солому плащи. Договорились, кто и где будет нести стражу. Больше делать было нечего.
Самохе не нравилось лежать на палубе, ему все время казалось, что сквозь щели между досками, несмотря на то, что они были залиты смолой, пробивается смрад из невольничьего трюма. Он облюбовал продольную балку, идущую вдоль борта. Она проходила чуть ниже окон и по ширине была такова, что на ней спокойно мог лежать человек, если, конечно, этим человеком был Самоха, а не Жуч, и уж тем более не Чойба Рыжий. Самоха лег на нее, положил под голову плащ и теперь мог, лежа, наблюдать как проплывает мимо Заречье. Много раз он видел левый берег, но это всегда было сопряжено с опасностью. В любой момент можно было ждать нападения или варваров или плавунцов и рассчитывать при этом приходилось только на себя да на своих побратимов. Сейчас же, на корабле, которому не страшны были ни плавунцы, ни варвары, Самоха чувствовал себя как-то расслаблено, словно сняли с него привычный груз тревоги и опасности. Ветерок овевал его лицо, с берега иногда доносился запах цветов, плескалась в реке рыба и Самоха плыл над водой, словно летел.
С кораблей видели ханский шатер, стоящий на вершине холма, потом миновали злополучное устье, где ничто, кроме обгорелых сосен на берегу, не напоминало о вчерашнем, но граничары, кроме назначенных в стражу, этого не видели, всю первую половину дня они отсыпались.
На обед им принесли котел с вареным мясом и по кружке вина. Вино показалось Самохе кисловатым. Спать больше не хотелось, смотреть, как Клепила пытается разбудить Жуча, надоело. Самоха пошел бродить по кораблю. Обойдя его вокруг, он не нашел ничего интересного. По трапам сновали матросы, но граничарам, как уже было сказано, вход на верхнюю палубу был закрыт. Самоха спустился в трюм и сам не зная зачем пошел вдоль скамеек с прикованными к ним гребцами, стараясь определить откуда они родом. Бесполезное занятие, одежда на всех была, драные штаны или набедренные повязки, а в таком виде отличить менкита от зерита, или скирлинга от герула, занятие безнадежное. Да и какая разница, герб племени рабов - цепь, которой они скованы.
Надсмотрщики, расхаживающие, пощелкивая плетками, по тому же проходу между скамьями, что и Самоха, спотыкались об него, но не говорили ни слова.
Самоха поднялся обратно, наверх. Наконец наступил его черед заступать, солнце уже клонилось к закату, а Клепила наконец добудился Жуча. Они надели колчаны, взяли луки и поднялись на верхнюю палубу. Здесь располагались надстройки, только в них и могла обитать загадочная хурренитская принцесса, со своими придворными дамами. Гвардейцы, которые попадались по двое, по трое тут и там, вели постоянное наблюдение за берегом и рекой. Вообще, Самоха удивлялся глядя на них. Это была какая-то особая порода людей, они были неутомимы в своей бдительности, словно единственным их уделом на этом свете была сторожевая служба.
Уделом же Самохи сторожевая служба не была, он привык сам навязываться врагу. Мог часами лежать в засаде, но вот так, изо дня в день, ходить как дворовый пес, принюхиваясь и прислушиваясь… Нет, этого бы он не выдержал. Клепила смотрел, смотрел на него. Потом сказал:
- Не дергайся. Нас в случае чего, позовут, - и повернувшись спиной к предполагаемому противнику, то есть к реке, стал перебирать содержимое своей объемистой сумки. И перебирал до тех пор пока ему не попался на глаза Жуч, который обойдя дозором верхнюю палубу, вернулся с таким же настроением, как то, которое было у Самохи.
- Мы тут за десять дней свихнемся, - сказал он
- Жуч, ты зачем назвал меня городским сумасшедшим? - отложив сумку, спросил Клепила.
- Я? Не может этого быть. Да и какой Лихота город. Вот Архон это город, и еще говорят Отиль большой город. А вот Хлат город маленький, но все же больше Лихоты. То есть, я думаю так. Лихота не город, а деревня, только большая.
- В деревне откуда каменные дома? - сказал Самоха.
- Как откуда? - сказал Клепила. - Да вот же, и на Поганом хуторе разве не видели, какой у Лоха дом?
Тут Самоха понял, что Жуч прав, за десять дней они свихнутся.
Затем наверх поднялся юнга Гроуд и принес им кувшин вина и лепешек с курятиной.
- Гроуд, - сказал скучая Самоха, - выпей с нами.
- Некогда.
- Тьфу, - сказал Клепила. - Так насчет городского сумасшедшего? Жуч?
- Я думаю, - Жуч выпил вина и положил в рот кусок курицы, - что у меня открылся дар предвиденья.
- То есть как это?
- Вот, смотри. Ты согласен, что через десять дней такой жизни мы все тут сойдем с ума, от безделья, неподвижности и обжорства. Ну, и еще, конечно, от этой кислятины. Ты согласен?
- Предположим, - осторожно сказал Клепила.
- Тогда нас всех можно будет назвать сумасшедшими. Родом же мы из Лихоты. И если кто-нибудь спросит, ну, какой-нибудь архонец спросит: «А кто это такие?» - что ему ответят? - «Это лихотские сумасшедшие.» А могут ведь ответить и так: «Это городские лихотские сумасшедшие.» И что у нас получается? Что через десять дней каждый сможет сказать про тебя то, что я сказал про тебя вчера. Это было пророчество, Клепила.
- А если не скажет?
- Тогда и поговорим.
- Я, между прочим, не лихотский, - сказал Клепила. - Я из Хлата.
- Я там никогда не был.
- И я.
- Хороший городок, - сказал Клепила, - только немного скучный.
Хлат - город на севере Архонии, у отрогов Драконьих гор. Драконьи горы непроходимы. Край света. И что там такое, на их северных склонах, и есть ли они, вообще, эти северные склоны, было никому не ведомо. Уж на что архонские охотники народ ловкий, но сколько они не забредали вглубь гор, неизменно дорогу им преграждали отвесные скалы и бездонные пропасти. Потому и граница Архонии с этой стороны никак не охранялась. Северный округ считался местом, хоть и неуютным, из-за прохладного климата, но безопасным и тихим.
Жители даже не носили оружия, так что граничар, случайно оказавшийся в городе, чувствовал себя, как одетый среди голых.
Здешние горячие источники, бьющие из расщелин окрестных скал, пользовались в Архонии славой целебных.
Главный город округа, Хлат, был окружен невысокой стеной, бог весть когда сложенной из серых, плохо пригнанных камней, почти не скрепленных известью
Только раз в году, осенью, город оживал на несколько дней, когда в него съезжалась архонская знать, чтобы принять участие в традиционной охоте на горных жужжелиц, здоровенных тварей, способных ударом хвоста перебить лошади хребет, а челюстями - перекусить всадника. В это время года они спускались в предгорья, чтобы залечь в мягкую лесную землю на зимнюю спячку. Тут-то их и подстерегали охотники.
Все это рассказал Клепила своим скучающим спутникам.
- Да, еще там пить здоровы, как ни идешь, напустят кипятка в пруд и лежат в нем, то ли пьяные, то ли похмельные, как поросята. Ну, если вино из желудей гнать, как не нахрюкаться?
- Как же ты в граничары попал? - спросил Самоха.
- Как и ты, по наследству. А родился в Хлате. Там у меня много родичей осталось. Не меньше чем у Лоха Плотника в Архоне.
Упоминание о родственниках Лоха Плотника погрузило Жуча в сладкие грезы.
- А где же принцесса? - спросил он. - Вообще, где все эти хурренитские щеголи и щеголихи? Кроме голодранцев матросов и стрекопытых гвардейцев никого не видать.
- Жуч, праздник вчера был, - сказал Клепила. - А сегодня все. Продал нас Пайда Черный за бочку с золотом. Лучше б я дома остался.
Из люка появилась голова Лисенка, за ним вылез Белый. Пришла смена.
Самоха спустился вниз и снова забрался на свое место на балке. К вечеру похолодало, поэтому он завернулся в плащ, но уснуть не мог. Огней не зажигали, Самоха думал, что корабли станут на якорь до утра, но они продолжали идти вверх по течению, не сбавляя хода. Берега Мсты утонули в кромешной мгле, ночь была безлунной.

Предыдущая страница 6 Следующая страница


7 Рудис Джо

Где-то здесь была граница Архонии, но ведали ей не граничары, а люди графа Ошенвильского Алкиты Буйного. Несколько лет назад халаши взяли Ошенвиль ночным штурмом, пытаясь осесть в графстве, и граничарское войско, объединившись с людьми меденецкого графа, ходило отбивать твердыню.
Тогда граф Алкита клялся в вечной дружбе с Лихотой и Меденцом. Но едва войска союзников ушли, забыл свои клятвы и стал всячески шкодить на дорогах ведущих в Пойму с запада Архонии и сделал их в конце концов совсем непроезжими, граничар же, попадавшихся ему в руки, вешал на первом суку, граничары платили людям графа тем же. Ходили темные слухи о безумии графа. Из Меденца и Лихоты жаловались в канцелярию Верховника, но все это было как мертвому припарки. Поэтому выше по течению Мсты начинались места, куда из Поймы никого не заносило уже очень давно, лет десять, если не больше. Там по обоим берегам реки лежали владения халашей, которые никак не могли разобраться, пора ли им объединиться, или еще погодить. Как только какой-нибудь из местных князьков усиливался, как все остальные немедленно объединялись и после отчаянной борьбы изничтожали объединителя под корень, вместе с чадами и домочадцами.
Правду сказать, даже то немногое, что слышал Самоха о ревнителях халашской государственности, в какой-то степени оправдывало в его глазах неумолимость халашских сепаратистов. В этом плане история халашей и менкитов имела много общего. О том, что сейчас происходило у халашей никаких известий не было. По всей границе были выставлены заставы, которые убивали всех подряд. Так что, очевидно, у халашей происходил очередной взлет национального самосознания и ничего хорошего ждать от них не приходилось. В пределах их владений, по подсчетам Обуха, при попутном ветре, плыть каравану предстояло дня два. Впрочем, и Обух мог ошибиться, и ветер перемениться.
Была у этой местности неприятная особенность, Мста петляла по равнине, что увеличивало опасность нападения, так как у нападающих оказывалось время на подготовку.
Вдруг Самоха увидел отблески огня на берегу. «Орел» шел довольно близко от берега, поэтому горящая башня неведомого замка была видна довольно хорошо, были видны даже люди, снующие вокруг нее, но что это, пожар или штурм, понять было трудно. Самоха плотнее закутался в плащ и задремал, а когда через какое-то время открыл глаза, то ему показалось, что за это время корабль не двинулся с места. Перед глазами опять была горящая башня, но патом Самоха сообразил, что это уже другой замок. Было ясно, что у халашей шла какая-то заваруха.
Теперь подумалось, что лучше уж скука, чем такое веселье. Перспектива гибели за дело хурренитов от рук халашей показалась Самохе забавной. Он перевернулся на другой бок и стал слушать, как внизу Нитим Железяка рассказывает вполголоса о знаменитом вольном царстве.
- Сах жил в стране Нуг, что на краю Синопской пустыни. И не было в деревне бедных козопасов никого бедней его. Всего хозяйства - одна жена, да такая, что лучше б ее совсем не было. Понятно, что держали его земляки за дурака и ни в грош не ставили, потому что с дураками у жителей Нуг и без него было все в порядке, самим хватало и соседям оставалось. А что до умных, то и они жили, на манер наших дураков менкитов, дурацким обычаем, сто народов, сто племен. Кольцо в нос - племя, серьга в ухо - народ. А если уж татуировка на заду, то, будьте любезны, империя, не меньше, в каждой деревне своя. И тогда война, справедливая и беспощадная, до победного конца, пока всех коз в соседней деревни не изведут или же сами по шее не получат. Одно слово - страна Нуг. Жили не тужили, бедные беднели, богатые богатели, козы доились, а носки из козьей шерсти там никому не нужны, потому что и без них тепло.
Но однажды Сах понял, что все это не по правде. Пошел он на гору и там, забравшись в дупло, два дня думал, как по правде будет, пока его жена не хватилась и не пошла искать. Но не нашла, конечно. Не для того люди в дупле прячутся, чтоб их находили. Так бы и сгинул в дупле Сах, кабы сам не вылез, все придумав, что, в таких случаях, обычно придумывают. Ничего неожиданного. Жить мирно, стариков уважать, награбленным делиться, должникам, когда выплатят они по процентам сумму долга, долг прощать и прочее, в том же духе. Не убили же его сразу только потому, что слушали вполуха. Он на то, что его слушают плохо, негодовал, однако, это и подавно никого не волновало.
И сказал тогда Сах своим односельчанам, что пойдет к паукам в Архон, а может быть в Отиль, и попросит, чтоб прилетели сюда пауки и заставили людей жить по правде. А деревня их будет столицей мира. И ушел.
По возвращению над ним много смеялись, спрашивая, когда пауки прилетят учить уму-разуму.
- Завтра, - отвечал Сах.
И решили его все-таки убить, потому что делу - время, потехе - час, но решили один день подождать, чтобы ясна стала сахова ложь. Но тут прилетели пауки-смертоносцы на своих белых шарах, хоть и кривобоких слегка, но местным было не до геометрии, потому что, хоть и дикие варвары они были, но о пауках были наслышаны и поняли, что кончилась их развеселая жизнь и все вышло по Саху.
Построили на горе дом для смертоносцев, небольшой, но паукам на первое время хватило. Восьмилапые передали через Саха благодарность и велели деревенским во всем ему подчиняться, потому что он исполняет их, паучью волю, а не то они тут камня на камне не оставят.
Стал Сах править деревней. И, не прошло и года, как тем же макаром прибрал под свою длань всю страну Нуг. Произошло это тихо-мирно, потому что с пауками никто связываться не хотел. А пауки Саха слушались, чуть стоило ему свистнуть, прилетали на своих белых шарах и смотрели, не выпить ли из кого кровушку. Но Сах никого им обижать не позволял, и смертоносцы возвращались в свой дом. И сделали люди Саху золотую корону. И стал он ее носить.
Стало в Нуге хорошо. Да только вдруг пришла саранча. Ждали что восьмилапые ее вспять повернут, да не дождались. Исчезли пауки. А куда, о том никому не ведомо. Саранча же беспрепятственно съела все, что только можно и пошла дальше, пока ее архонские пауки в Мсте не утопили. Много тогда людей погибло в стране Нуг, потому что промедлили с бегством, надеясь на пауков.
А Саха, уцелевшие, когда вернулись к разоренным очагам, нашли на Паучьей горе. Он висел на грушевом дереве, что росло у входа во дворец, обглоданный саранчой до костей. Только по золотой короне и узнали.
Вот и все.
- Так и было, - сказал Чойба Рыжий. - Видел я того Саха, и скелет его обглоданный. А на месте страны Нуг теперь пустыня. Все как всегда. Однако пауками он управлял. Сам не видел, но верные люди сказывали. Подойдет к горе, крикнет: - Завтра в полдень, чтоб были там-то! И на следующий день, ровно в полдень, появляются, там где назначено, в небе шары.
- Нам бы так, - сказал кто-то. - И никаких веретенников.
- Говорили, что Сах этот был волшебником, да кончилась у него волшебная сила. Вот потому, так и получилось. Только не похож он был на волшебника, - вздохнул Чойба. - А веретенники мне в последнее время не нравятся, ходят с просветленными ликам, значит жди гадости.
- Про Саха ничего скажу, - сказал Пайда Белый, - но веретенники много на себя берут. Когда Чакст в Светлоречье сел, что они говорили? - Повеление верховника! - А когда скирлинги из Светлорядья Чакста вышибли, то в Архоне никто не почесался. - Архонских пауков видели все, а вот говорили с ними только веретенники. А о чем, того никому не ведомо. И что в их указах от смертоносцев исходит, а что веретенники от себя добавляют, того не разобрать. Хотя добавляют, похоже, немало.
Конца этого разговора Самоха не слышал, потому что уснул, и проснулся только когда, спустившийся с верхней палубы, Пайда Белый тронул его за плечо.
- Лук в чехол положи, - сказал Белый, - наверху туман. - И добавил вполголоса: - Заполночь из покоев вынесли четверых и побросали в воду, живых ли, мертвых, не наше дело, но знай.
- Не разглядел, кого? - спросил Самоха.
- Да поди их разбери, кто там у них кто. Но одежда на них была богатая.
- Ладно, понял. Вы тут тогда тоже, держитесь друг к другу поближе, что ли.
- Не боись, - засмеялся Белый и стал укладываться.
Наверху, после душноватого отсека, было прохладно. Корабль двигался, окруженный непроницаемой стеной тумана, видимость упала до десяти шагов, и Самоха все же расчехлил лук. То же самое сделали Клепила и Жуч. Может быть, это была излишняя предосторожность, но, замершие, через каждые двадцать шагов, вдоль бортов гвардейцы были вооружены только копьями и мечами.
- Клепила, - спросил Самоха, - как думаешь, почему ход не сбавляем? И ночью и сейчас.
- Сам удивляюсь, - ответил Клепила. - Может волшебство какое, хотя я про такое волшебство не слыхивал. А то есть еще такой полосатый плавунец. Он совсем маленький, не больше двух локтей и плавает всегда одной и той же дорогой, как по нитке. Вот может его как-то приспособили путь указывать. Хуррениты народ хитромудрый.
Ветра почти не было, поэтому паруса были убраны, «Орел» шел на веслах. Полукруглые окна надстройки, застекленные прозрачными кусками крыльев базальтовой мухи слепо глядели в туман. Что за ними творится было не разобрать, но Самоха то и дело поглядывал в их сторону, надеясь, что мелькнет там лицо принцессы Ольвии или, может быть, одной из ее придворных дам.
Один раз ему показалось, что он увидел чье-то лицо, прижавшееся изнутри к окну, но тут посторонний звук отвлек его внимание. Резкий скрип уключин чужих весел.
Из пелены тумана выскочила большая лодка, не уступавшая размером менкитской долбленке, но ее борта были надсажены досками, отчего и назывались такие суденышки насадами. Какое-то мгновение насада шла наперерез «Орлу», и лишь, когда ее нос уже почти коснулся весел фрегата, отвернула и пошла параллельным курсом.
Граничары натянули луки, но людям в лодке было не до них. Простоволосый, обнаженный по пояс человек, огромного роста, забинтованный поперек груди, побуревшими от крови, тряпками, лежал на дне лодки, его голову поддерживала женщина в красной накидке и меховой шапке с раздвоенным верхом, обычным убором знатных халашских дам. На веслах вперемежку с гребцами сидели воины, вид которых говорил, что они побывали в серьезной переделке. Собранные из стальных треугольников халашские брони, закрывавшие человека почти до колен, несли следы ударов и были выпачканы в грязи, на землистых лицах не читалось ничего, кроме безграничной усталости.
Самоха опустил лук, а женщина повернув в его сторону лицо, закричала:
- Путники! Передайте всем, погибла вольность халашей и убит князь Тилитский Сапгир, последний ее защитник. Да будет проклято имя Тушманумана! И всего потомства его! И всех слуг его!
Она еще что-то кричала, но «Орел» уже оставил позади насаду, канувшую в пелене тумана, и снова единственным звуком стал плеск воды и скрип уключин.
- Каждый год одно и то же, - раздался за спиной Самохи незнакомый голос. - Опять халашская вольность погибла. Ну, хоть чумы бы им, что ли, для разнообразия.
Самоха обернулся перед ним стоял тот, кого старый хурренит Замыка, оставшийся на «Беркуте», называл в устье Хемуля послом Хатом. Теперь Хат был без своих черных доспехов, делавших его похожим на вставшего на задние лапы майского жука. Светло-желтый камзол из телячьей кожи, из под воротника которого выбивались кружева белоснежной сорочки, да малиновые штаны с позументом, заправленные в высокие кавалерийские ботфорты, составляли его наряд. Прямой широкий меч в бронзовых ножнах с массивной витой рукояткой в виде кусающего себя за хвост дракона висел на широком узорчатом поясе. Насмешливые светло-серые глаза смотрели твердо, было видно, что их владелец не привык отводить взгляд.
- Итак, господа-граничары, так кажется вас называет? - начал Хат, тягучим, как у всех южан-хурренитов, голосом.
- Можно и так, хурренит, - благодушно отозвался Жуч. - Хоть, как говорится, хреном назовите, только в рот не кладите. А ты, как я понимаю, посол Хат.
Хат сверкнул белоснежными острыми зубами в волчьей улыбке.
- Можно и так, архонец. Посол хурренитского короля Хат, владетель Гинтийский, к твоим услугам.
- Жуч Лихотский, граничар.
- Могу ли я узнать как зовут твоих товарищей, граничар Жуч Лихотский?
Самоха коснулся кончиками пальцев войлочного колпака.
- Самоха.
- Клепила Хлатский.
- Отлично, - Хат стоял, покачиваясь с каблука на носок. - Что ж, господа-граничары, туман спадает, скоро нашему взору откроются увлекательные картины бедствий и смуты, которой охвачена страна Хал. В ожидании этого, приглашаю вас разделить со мной утреннюю трапезу. К тому же, - добавил он небрежно, - принцесса Ольвия желает познакомиться со знаменитыми архонскими вольными стрелками.
- Благодарствуем, владетель Гинтийский, - как старший, ответил за всех Клепила. - Мы тоже будем рады посмотреть на дочь хурренитского короля.
- Прошу, - Хат пригласил следовать за ним.
Стуча подкованными сапогами, граничары поднялись за Хатом по узкой лестнице с поручнями из красного дерева на капитанский мостик, занимавший, так же как и на шнеке, верхнюю часть надстройки. Гвардеец в шлеме, напоминающим формой муравьиный череп, стоящий у лестницы, проводил их спокойным взглядом из под поднятого забрала.
Стол был накрыт на восемь персон, слабый ветер играл кистями парчовой скатерти. Хрустальные графины с рубиновым и изумрудным вином, серебряные и бронзовые блюда, тяжелые золотые кубки, корзинки с фруктами. Ну, Самоха примерно так и представлял себе стол за которым завтракают принцессы. Капитан Летимак, стоявший у штурвального колеса, приветственно помахал им рукой. Вероятно ни одна особа королевской крови не смогла бы вытряхнуть Летимака из засаленного халата. Правда, теперь длинные уши его кожаной шапки были завязаны на макушке.
- Литиций, вина господам-граничарам. Ну, и нам, грешным, тоже, - сказал Хат.
Появившийся, как из-под земли, Литиций мало походил на лакея. Перебитый нос и багровый рубец Шрама на лбу, а также грязноватый синий кафтан, с петлями для метательных ножей на замшевых обшлагах, красноречиво свидетельствовали, что сервировка стола и наливание вина в чужие кубки вряд ли составляют смысл его жизни, что он немедленно и доказал, расплескав вино по скатерти.
К тому же на левой руке Литиция не доставало доставало двух пальцев, мизинца и безымянного. За стол, очевидно, в ожидании персон королевской крови, садиться не стали. Пили, стоя у лееров. По примеру Хата, граничары маленькими глотками цедили терпкую изумрудную жидкость с запахом полыни.
- Ну, что вам сказать, господа граничары, - сказал Хат. - Прошу простить за некоторую простоту приема. Еще вчерашний ужин обслуживали люди из династии потомственных кухарей и халдеев, братья Рокамбор, Жано, и малыш Кукуц. Смею вас заверить, уж они бы не пролили бы ни капли. Но, увы, к сожалению один из них, а именно, малыш Кукуц был замечен вчера в тот миг, когда подсыпал некий серый порошок в бульон из куриных гребешков, который так любит принцесса Ольвия, в отличие, к слову сказать, от славных братьев, которые наотрез отказались его попробовать. Причем старина Рокамбор ссылался на врожденную нелюбовь к куриному бульону, Жано утверждал, что у него ужасно болит живот, а малыш Кукуц молчал, как рыба, что согласитесь, было уже просто невежливо. Литицию пришлось повозиться вливая в бравых братьев злополучный бульон, который, действительно, подействовал на них самым неприятным образом. Опуская промежуточные сцены спектакля, скажу только, что под занавес они почернели и скрючились.
- Как бобовые стручки, - вставил Жуч. Хат внимательно посмотрел на него.
- Именно. Кстати, Жуч Лихотский, не тебя ли я имел честь видеть на вчерашней свадьбе в обществе весьма легко одетой дамы с роскошным бюстом? У тебя, если мне не изменяет память, был очень решительный вид. Вид человека, решившегося утратить невинность любой ценой. Дружище, пусть это останется между нами, принцесса Ольвия была растрогана до слез. Ей, взращенной за высокими стенами отцовского дворца, среди придворной фальши, была в диковинку эта первозданная свежесть чувств, с которой ты волок объект своей страсти в ближайший сарай.
- Если с роскошным бюстом, то точно он, его сиятельство Жуч Лихотский, - едко сказал Клепила. - И эта фамильная склонность к дровяным сараям…
- Да, мы такие, - согласился Жуч. Хат кивнул.
- Похвально. А паж, еще совсем дитя, неотлучно следовавший за своим господином и наконец застывший пред дверью, так сказать, алькова, с обнаженной саблей, охраняя покой влюбленных. Он привел принцессу в совершеннейший восторг.
- Да, насмотрелся бедный Стамеска картинок, - промолвил Самоха, терпеливо ожидая, когда Хат даст понять зачем ему спозаранку понадобились грани-чары.
А Хат продолжал:
- Вернемся, однако, к куриному бульону. Его смертоносное действие не ограничилось семейством лакеев. Слова, произнесенные ими в агонии, стоили жизни еще двум нашим слугам, постельничему Круадаку и камердинеру баронессы Тугенвиль Ольдурону. Пробегая по темному коридору, они случайно наткнулись на кинжал Литиция. Надеюсь эта трагическая история не испортила вам, господа граничары, аппетита.
- Не испортила, - сказал Самоха. - Тем более, что, похоже, они не последние кому предстоит наткнуться на кинжал братца Литиция, пробегая по темному коридору.
- Возможно. Но мы к этому еще вернемся, а пока, - Хат поставил кубок на стол. - Дочь короля Гугена Семнадцатого принцесса Ольвия!
В надстройке открылась неприметная, низенькая дверца и на мостике появилась принцесса, сопровождаемая двумя дамами, рыжеволосой и черноволосой.
«И это вся свита?» - разочаровано подумал Самоха. Но тут за спиной его грянула музыка и, на мгновение обернувшись, Самоха увидел, что верхняя палуба полна народу. Дамы и кавалеры в пестрых одеждах, не менее пятидесяти душ, в общей сложности, прогуливались, залитые светом солнца, которое пробилось сквозь туман. Утренний летний ветер поднимался всегда примерно в одно и то же время, на всем протяжении Мсты, независимо от того, были ли это берега Архонии или страны Хал.
Послышался легкий шелест вытаскиваемых из ножен клинков, граничары, отсалютовали принцессе, и удостоенные ее кивка, были ей представлены и приглашены за стол. Надо честно сказать, принцесса Ольвия не произвела на Самоху сильного впечатления, видал он барышень и покрасивее, та же Юла Кружевница, но ведь они не были принцессами.
И, как бы то ни было, следовало все надлежащим образом рассмотреть и запомнить, чтоб было о чем рассказывать в Лихоте долгими зимними вечерами, если случится дожить до старости.
Итак, особой красотой принцесса Ольвия не отличалась, ее черноволосая спутница, как оказалось, баронесса Тугенвиль, выглядела куда более лакомым кусочком. Впрочем, она, видимо, еще переживала утрату своего камердинера Ольдурона и была уныла, несмотря на волны теплоты и симпатии, излучаемые Жучем в ее сторону.
Что до рыжей спутницы принцессы, княжны Гениды Ло, то она тоже была ничего себе.
Литиций, между тем шмякнул на стоящее перед Самохой блюдо, расписанное пляшущими пастушками, кусок жареной изюбрятины, и, глядя на лезвие ножа, с непостижимой быстротой сверкнувшее в кулаке граничара, одобрительно хмыкнул.
С верхней палубы раздавался мерный рокот барабанов и пронзительный посвист виолы, сопровождаемые стуком каблуков танцующих пар.
Клепила непринужденно орудуя ножиком, поинтересовался:
- Принцесса, а чего это они у вас натощак пляшут?
Карие глаза принцессы встретились со светло-коричневыми, как шляпки маслят, скользкими зрачками ведуна.
- Видишь ли, друг мой, - сказала она, ее светлое личико окаймленное шелковистыми прядями каштановых волос, приняло важное выражение. - У каждого из королевских детей есть свой круг приближенных, так называемый малый двор. Люди, которых ты видишь, это и есть мой малый двор. Это очень верные люди, любовь ко мне не давала им никаких выгод, а напротив, грозила бесчисленными бедами, все королевство знает, что мои братцы порядочные болваны.
- Да, - принцесса улыбнулась, уже больше не глядя на растаявшего, как сугроб под весенним солнцем, Клепилу.
С Жучем тоже все было ясно, всецело поглощенный созерцанием прелестей княжны Гениды Ло, каждое движение которой отзывалось на его широком бесхитростном лице бурей противоречивых чувств, колебавшихся от почтительного обожания до животной страсти, он, судя по всему, еще не решил, какое именно орудие из арсенала его большого сердца более подходит для осады надменной красавицы и, до выяснения этого вопроса, пускал в ход все подряд. Теперь взгляд принцессы был обращен на Самоху. Он ей кого-то напоминал, не человека, а так, может быть, голос. Фелициата, кормилица, мастерица давать советы, ни один из которых не пригодился, не ее ли это речи?
- Есть люди слепленные из глины, а есть, слепленные из пепла. Кости у них легкие как у птиц, броня их - ветер. Держись от них подальше, принцесса Ольвия, дочь хурренитского короля.
Самоха, ни о чем не подозревая, безмятежно жевал мясо, топорща выгоревшие под солнцем Поймы редкие усы. Летиций следил, чтоб кубок его не пустовал, туман над Мстой рассеивался, и жизнь была слишком хороша, чтобы задумываться о ее смысле.
- Все эти люди были столь добры, что согласились разделить со мной тяготы и опасности путешествия в Отиль. Хотя, боюсь, у них не было иного выбора. Ведь, несмотря на то, что они принадлежат к самым знатным фамилиям королевства, но почти у всех есть старшие братья, которым и достанется в наследство то, чем обладают их родители, в Отиле же они могут рассчитывать на гораздо большее, когда я займу трон.
Однако, до сегодняшнего дня, никто из нас не мог чувствовать себя в безопасности, слишком многие предпочли бы видеть меня лучше мертвой, чем женой правителя Отиля. Злоба старших братьев преследовала меня и за границей хурренитского королевства. Убийцы шли по пятам, и никто не знал, - говорила принцесса, позвякивая витыми браслетами на узких запястьях, - кто они и кто падет их жертвой. Но вот вчера гнойник наконец прорвался.
- Я уже рассказал им, - небрежно сказал Хат. Принцесса бросила на него быстрый взгляд и Самоха подумал, что, пожалуй, мог бы в нее влюбиться.
- Да? Очень хорошо, тогда мне остается добавить совсем немного. Люди веселы, потому что первый раз за все время путешествия почувствовали, что смерть не дышит за их спиной.
- Дорога моя зарастает ножами, быстрей чем травой, - произнес Хат. Строчка из разбойничьей песенки, имевшей хождение на всем протяжении Мсты, по обеим ее берегам, странно прозвучала на палубе королевского фрегата.
- Вырастаем - несеяны, пропадаем - некошены, - ответил Самоха второй строчкой песенки.
- Одному Литицию трудно за всем уследить, а на гвардейцев надежда слаба. Они во всем подчиняются коннетаблю Замыке, верность которого сомнительна. Я говорил с вашим старшим, Чойбой, он указал мне на вас, - сказал Хат.
Жуч на секунду вынырнул из пучины страсти, с надгрызенным яблоком в зубах, и промолвил:
- Что мы должны делать? - после чего, провожаемый поощрительной полуулыбкой княжны, занырнул обратно.
Хат ответил:
- Смотреть… Слушать… Если чье-либо поведение покажется вам подозрительным, дадите мне знать. В случае необходимости можете действовать оружием, наши люди предупреждены, можете рассчитывать на их содействие. Плата за это будет отдельная, пятьсот хурренитских золотых. У вас будет право входить в любое помещение на «Орле», кроме покоев принцессы Ольвии и капитанской каюты. Если я понадоблюсь, то именно там меня и следует искать.
- Почему бы и нет, - сказал Клепила. - Мы согласны.
Музыканты на верхней палубе сменили мелодию, застрекотали маленькие барабаны, заныла скрипка и кавалеры постукивая каблуками пошли вокруг помахивающих платочками дам.
- Спасибо за угощение, - поднялся Клепила, надевая колпак. - И не беспокойся, принцесса-беляночка, в обиду тебя никому не дадим.
- Ах! - засмеялась принцесса Ольвия. - Верю. Гоня впереди себя озирающегося Жуча, гранича-ры отошли к поручням.
- Ты спятил, - сказал Самоха Клепиле. - Как ты думаешь ее охранять?
Жуч бросил назад обворожительный взгляд и вклинился:
- Чего там охранять? Со своим служанками пусть сама разбирается, а с остальными мы справимся. Посмотри на этих хурренитских задрыг. Пока он меч достанет, я его побрить успею. А не устережем, тоже не страшно. Сестра она мне, что ли.
- Так и есть, - сказал Клепила. - Все лучше, чем внизу париться.
- Ну, вы, волки лесные, - удивленно сказал Самоха и пошел вниз за пожитками.
Внизу Самоха наткнулся на Пайду Белого, который отвел его в сторону.
- Если что, свистни. Ну, там наши будут крутиться, все равно.
- Хорошо, - Самоха расстелил плащ и побросав туда свои пожитки вместе с имуществом Жуча и Клепилы, связал все в узел и, сгибаясь под его тяжестью поднялся наверх.
Литиций провел граничар в ту дверь, из которой появилась принцесса. Устройство внутренних помещений оказалось очень простым, несколько дверей выходило в довольно длинный коридор, в конце которого находилась тесная каморка без окон.
- Располагайтесь, - сказал Летиций ставя на стол железный подсвечник и кладя ключ от каморки на маленький круглый стол на одной ножке. - Бедняга Круадак, помнится, все жаловался что ему здесь тесно, но, думаю, вам тут не придется проводить много времени.
Новоселье заняло одну минуту, граничары повесили на стенку свои луки и колчаны со стрелами, Самоха скинул с плеча узел, который не стали разворачивать. После чего Летиций провел им по всем покоям. Их оказалось немного. Самый большой, застеленный медвежьими шкурами, разделенный на две комнаты, принадлежал принцессе. Во внутренней комнате располагалась ее спальня, туда Летиций не сунулся, вторая же комната использовалась для приема гостей. Здесь стоял массивный прямоугольный стол на бронзовых ножках и кушетка с высокой спинкой, служившая кроватью для дежурившей ночью фрейлины.
Напротив покоев принцессы была каюта капитана, более похожая на берлогу, те же медвежьи шкуры, подвесная койка Летимака и сундук, служивший постелью для Гентийского владетеля, составляли ее убранство. Здесь не было даже стола. Впрочем каюта выглядела совершенно необитаемой, очевидно ее хозяева наведывались сюда не часто. Затем прошли в помещение для мужской половины свиты, довольно большому, довольно грязному, с двумя стрельчатыми окнами. Сколоченные из досок, лежанки для благородных господ, застеленные шерстяными плащами, а то и голые, стояли рядами, как в казарме. В углу были свалены ящики и узлы.
- Вообще-то, на «Беркуте» обстановка побогаче, - словно извиняясь за скудость обстановки, сказал Литиций. - Коннетабль Замыка, знаете ли, важная шишка.
Сказано было так, что стало ясно, что ни принцессу Ольвию, ни благородного Хата, не говоря уж о свите, Литиций важными шишками не считает.
Помещение для женщин ничем не отличалось от помещения для мужчин, разве что было почище, да стены украшали венки и гирлянды из цветов и трав, собранных во время стоянки в Лихоте.
- Слуги живут на нижней палубе, туда мы пока спускаться не будем, - сказал Литиций и растворился в полумраке коридора.
Выйдя на свежий воздух граничары обнаружили, что от тумана не осталось и следа. В безоблачном небе ярко сияло солнце. Караван шел между холмистых берегов. Музыка на верхней палубе больше не играла. Музыканты, рассевшись кружком на досках настила, закусывали, сложив рядом инструменты. Между тем придворные столпились у левого борта, наблюдая за кульминацией происходящей на берегу драмы. Небольшой трехбашенный замок доживал последние минуты перед своим падением. Отряды осаждающих стояли по периметру его стены, участок которой, обращенный к реке, рухнул, на глазах зрителей, под ударами стенобитных машин. В брешь, не встречая видимого сопротивления, пошли штурмовые колонны, за ними, увлеченные общим движением, потянулись соседние отряды. Над замком поднялся столб черного дыма. Вдруг ворота его распахнулись и из них галопом вылетели сотни полторы всадников, за ними бежали пешие воины, которых было раза в четыре больше. Осажденные предприняли попытку вырваться из кольца. Стоящий перед воротами отряд кавалерии не успел принять боевой порядок и в считанные минуты лег под саблями. Те, кому посчастливилось уцелеть, брызнули в разные стороны, вместе со стоящими в резерве ротами копейщиков. Но к месту вылазки отовсюду спешили отряды осаждавших, которые после нескольких разрозненных стычек стеснили прорывавшихся и навалились на них всей массой. Толпа бьющихся людей топталась на лугу перед замком, но исход был предрешен, и не успели корабли миновать поле боя, как сражение окончилось. От пристани на берегу сорвались в погоню за караваном две галеры, но скоро отстали.
- Однако, Тушмануман не шутит, - Хат сидел в кресле рядом с принцессой, лицо которой было прикрыто от лучей палящего солнца полупрозрачной косынкой, чуть поодаль на низенькой скамеечке дремала, с пряжей в руках, баронесса Тугенвиль.
- Тушмануман? - переспросила принцесса. - Никогда не слышала. Он представляет для нас опасность?
- Не знаю. Раньше у халашей не было больших кораблей. Но ты сама видела эти галеры, - Летимак повернул к ним обветренное лицо со слезящимися глазами. - Не пора ли расчехлить орудия?
- Нет, - ответил Хат. - Это наш последний козырь.
- Две-три таких посудины нам не страшны, - сказал Летимак, - но если их будет больше, то полагаться придется только на скорость хода.
- Не понимаю вашего страха, - сказала принцесса. - Сапгир, князь Тилитский, обещал безопасный проезд через свои владения, а на его слово можно положиться.
- Уже нельзя, - сказал Хат. - Он убит. Это стало известно утром, я не стал тебе говорить.
Принцесса убрала с лица косынку и внимательно посмотрела на Хата.
- Ты уверен, что поступил правильно? Может надо было вернуться?
- Нам некуда возвращаться. И ты это знаешь лучше меня. Положимся на удачу.
Принцесса, не отвечая, погладила его по руке.
- Прах меня побери, - сказал Летимак. - Прямо по курсу. Или я сплю.
Впереди поперек Мсты тянулась темная полоска.
- Мост? - спросила принцесса. Но ей никто не ответил, все напряженно глядели вперед.
- Еще ни одному из халашских князей не удавалось распространить свою власть на оба берега Мсты, - сказал Хат, - но, похоже, Тушмануману удалось. Это мост. Надо уходить.
- Поздно, - ответил Летимак.
Позади, из неширокого устья неизвестной речки одна за другой выходили галеры, выстраиваясь в цепочку.
- Прорвемся? - Хат явно колебался. Летимак покачал головой.
- Против течения? Они легко нас догонят.
- Ладно, - сказал Хат, - тогда вперед.
На палубе стало тихо, люди стояли у бортов. Скоро расстояние сократилось настолько, что стало возможным разглядеть подробности. Наплавной мост, соединявший берега Мсты, был составлен из бревенчатых плотов, связанных толстыми канатами, поверх бревен был пущен настил из досок. К плотам, через каждые несколько десятков шагов, были пришвартованы галеры, вероятно, для придания им большей устойчивости, (сооружение не выглядело чересчур прочным) а, может быть, на случай нападения вражеских кораблей. По мосту в обе стороны двигались вереницы конных и пеших.
Когда корабли миновали заросший мелколесьем песчаный остров, взорам открылось зрелище, раскинувшегося на правом берегу лагеря, представлявшего собой скопище шалашей, среди которых выделялись разноцветные палатки и шатры.
Хат встал с кресла и подошел к капитану.
- Сбросить ход!
Летимак прокричал слова команды, матросы полезли на мачты, раздался шелест спускаемых парусов. Караван замедлил движение. От моста отвалила галера, с кормы которой свешивалось узкое красно-золотое полотнище халашского флага, и пошла навстречу.
- Один хороший порыв ветра и путь свободен, - с досадой сказал Летимак.
- И не надейся, - сказал, поднявшийся на мостик вместе с Белым, Чойба Рыжий. После чего обратился к Хату.
- Ты надеешься, что халаши пропустят твои корабли?
- А на что мне еще надеяться? - удивился Хат. Чойба смерил его тяжелым взглядом.
- Брось, хурренит, ты же воин. Пусть «Беркут» прогуляется вдоль моста, несколько залпов его камнеметов разнесут всю эту флотилию вдребезги, а мы тем временем разведем плоты. Дело десяти минут.
- Это можно, - подтвердил Летимак. Хат кивнул.
- Можно. А теперь посмотрите на «Беркут».
- Проклятье, - сказал Летимак. - Они спустили паруса.
Хат хрипло засмеялся.
- Коннетабль Замыка не очень-то торопится в Отиль.

Предыдущая страница 7 Следующая страница


Граница 8

- Но тогда зачем он спешил в устье Хемуля? - спросил Пайда Белый. - Подождал бы еще немного, и идти в Отиль стало бы незачем.
- Потому что старый король еще жив, - рассеяно ответил Хат.
- Хат! - резко крикнула принцесса, порозовев от гнева.
- Прости, - Хат ничуть не смутился. - Но, думаю, ни для кого здесь не секрет, что твои братья ничего не желают так, как твоей смерти, и только слабеющая с каждым днем, воля Гугена Семнадцатого еще ограждает тебя от их ненависти.
Между тем галера приблизилась на расстояние броска копья. Видно было, что судно совсем недавно спущено на воду. И строили его, судя по всему, в спешке. Из пазов торчали клочья пакли, а сквозь жидкие разводы сурика, покрывавшего борта, просвечивала древесина. Даже весла двигались как-то вразнобой, а люди на борту держались не вполне уверенно, при каждом колебании корпуса норовя схватиться за какую-нибудь опору. Длиннобородый человек в халашской, скроенной из стальных треугольников броне и широкополой черной шляпе, стоял на носу галеры, подняв руку.
- Кто вы такие?! - закричал он. - И как посмели нарушить священную границу империи Тушманумана Великого? Да продлят духи неба дни его жизни!
- Мста свободна для всех! - крикнул Хат.
- Ну, так плыви! - захохотал длиннобородый. - Чужеземец, именем императора приказываю тебе сложить оружие и отдаться на волю имперских властей, которые представляю здесь я, Начальник Переправы благородный Комыси.
Самоха взвесил шансы. Хурренитские корабли стояли перед мостом, вытянувшись вдоль него в линейку, удерживаемые на месте ленивыми движениями своих весел. Начнись бой, первой его жертвой стал бы Начальник Переправы со своей галерой, но это был, пожалуй, единственный успех, на который могли рассчитывать хуррениты. Лишенные пространства для маневра и обездвиженные, их корабли неминуемо были бы взяты на абордаж. На пришвартованных к мосту галерах началась суматоха, их команды рубили концы и разворачивали судна носом к предполагаемому неприятелю. А сзади к каравану приближалось еще добрых два десятка халашских судов.
- Самоха, держи, - раздался голос Клепилы, успевшего сходить в каморку за луками.
Самоха поймал брошенное ему оружие и, перекинув через плечо ремень колчана, положил стрелу на тетиву.
Хат покосился на него и, усмехнувшись, показал кулак.
- Чойба, надеюсь, твои люди не начнут стрельбу раньше времени?
- Не начнут. Хат махнул рукой:
- Поднять флаги. Летимак повторил приказание.
На мачте «Орла», рядом с выцветшим на солнце и исхлестанным непогодой вымпелом, цвета которого было уже невозможно разобрать, развернулся на ветру желтый хурренитский флаг с изображением тележного колеса посередине. Такие же флаги показались на мачтах «Беркута» и «Ласточки».
- Приготовиться! - закричал Хат. Выросший как из-под земли, гвардеец подал ему железный шлем, такой же как у остальных хурренитов, в форме муравьиного черепа, но с плюмажем из белоснежных перьев цапли.
Вдоль борта рассыпалась цепочка лучников.
- Камнеметы к бою! - заорал Хат, не отрывая взгляда от длиннобородого, которого все эти действия приводили в заметное смущение.
Когда же откинули деревянный короб и в лицо халашу уставился, окованный железом, заостренный конец бревна, положенного на станину метательного орудия, возле спускового рычага которого приплясывал от нетерпения оборванный, как все хурренитские матросы, юноша. Начальник Переправы благородный Комыси не выдержал и отступив шаг назад, спрятался за спины своих воинов, которые, похоже, не слишком обрадовались такому повороту дела, но не дрогнули. По всему «Орлу» стоял треск и грохот приводимых в боевое положение катапульт, баллист и скорпионов.
Самоха дернул за рукав оказавшегося рядом Литиция.
- Почему в бою с менкитами вы не использовали все это?
Литиций скривился.
- Кто-то привел их в негодность.
- Его нашли?
- Его? Одному человеку это не под силу. Их было несколько, возможно кто-то из них погиб в устье Хемуля. Но вряд ли все. Так что не зевай, граничар.
Самоха осмотрелся, принцесса Ольвия продолжала сидеть в кресле, за ее спиной виднелась долговязая фигура Жуча, неподалеку мелькал колпак Клепилы. Самоха решил, что будет присматривать за Хатом, который впав в какой-то воинственный экстаз, кричал, простирая руку в сторону Начальника Переправы.
- Каждый, кто посмеет покуситься на Великое Посольство славного и благочестивого короля Гугена Семнадцатого, будет убит на месте!
- Так ты посол хурренитского короля? - закричал в свою очередь халаш, снова выступая вперед.
- Да, разрази тебя гром!
Халаш задумался, выдергивая из бороды волоски. Наконец стянул с головы широкополую шляпу и помахал ей.
- Добро пожаловать!

ГЛАВА 6

Самоха оглянулся через плечо: «Орел», «Беркут», «Ласточка» стояли у берега со спущенными парусами, но на мачтах по-прежнему реяли желтые флаги хурренитского королевства. Шатер Тушманумана Великого был всего в двухстах шагах от берега, но за хурренитами прислали лошадей. Хат не хотел, чтобы принцесса спускалась на берег, но оказалось, что халаши прекрасно осведомлены не только о ее присутствии на борту Орла, но и том, что она едет к своему будущему мужу, сыну правителя Отиля Варфоломеусу Синеглазому. Присланный от Тушманумана для переговоров с хурренитами воевода правой руки Сиузида, сероглазый лысый толстяк в холщовых штанах и такой же рубахе, в кожаных чувяках на коротких ногах, хохотал в голос, когда насмерть перепуганный Начальник Переправы благородный Комыси рассказывал ему подробности о встрече с чужеземцами. Отсмеявшись, он сказал:
- Поди прочь, крыса, - и благородный Комыси исчез бесследно. - Клан Полевки, они там все такие! - После этого воевода вежливо, но настойчиво пригласил чужеземцев явиться пред очи Тушманумана великого, напирая на то, что будущей жене будущего правителя Отиля стоит познакомиться и, конечно, подружиться с правителем соседней державы. - Неплохой залог на будущее, принцесса.
И вот теперь Самоха трясся на гнедом жеребце, явно принадлежащем какому-то великану, стремена болтались где-то далеко внизу и дотянуться до них носками сапог не было никакой возможности. Впереди покачивался паланкин принцессы, который несли восемь рабов в ошейниках, одеты они были в такую же холстину, как и воевода, но в отличии от него необуты, и их босые пятки скользили в глине разъезженной дороги. С собой Хат взял всех граничар и двадцать гвардейцев, кроме них было еще несколько вельмож из свиты принцессы, имена которых Самоха еще не знал. К ним присоединились люди с «Беркута», прежде всего сам коннетабль Замыка и несколько сопровождавших его хурренитских дворян, граничары Обуха на берег не сходили. Летимак, оставшийся на «Орле», получил строжайшее указание выставить караулы и никого чужих на борт не пускать, не останавливаясь перед применением оружия.
Дорога шла на подъем, между шалашей и палаток, обитатели которых с любопытством разглядывали кавалькаду, во главе которой ехали Хат, коннетабль Замыка и воевода Сиузида. Единственное, что обратило на себя внимание, во время короткого пути, было то, что среди обычных халашей в их холщовых рубахах и чешуйчатых доспехах виднелось множество воинов совершенно дикого вида, в звериных шкурах, вооруженные топорами и дубинами, латы многим из них заменяли привязанные к груди и спине доски, а на головах были остроконечные меховые шапки.
Тушмануман встретил хурренитов перед своим малиновым, с золоченым навершием, шатром, возле которого было приготовлено место для переговоров, собственно, дубовый прямоугольный стол и расставленные вокруг лавки.
Собиратель халашских земель оказался высоким, плотного телосложения, мужчиной, с черными, косо прорезанными на одутловатом лице, глазами, кончики длинных усов свисали ему на грудь. Несмотря на кольцо охраны вокруг места встречи, он был одет по походному, бронзовый панцирь гелатской работы с вычеканенным на груди солнцем, под которым виднелась синяя атласная рубаха, расшитая по высокому вороту знаками зодиака. На ногах ичиги из бычьей кожи, стянутые тонким ремешком. Звероподобные телохранители с алебардами на коротких рукоятках стояли сзади и по бокам, а уже за ними, полукругом, располагались приближенные Тушманумана, было заметно деление их на две, примерно, равные группы. Одну составляла халашская знать, а другую какие-то варварские князьки, в стеганных халатах и овчинах, у одного на голове даже красовалась корона из светлого металла.
Тушмануман сделал несколько шагов навстречу, телохранители неотступно следовали за ним, и кончиками пальцев протянутых рук коснулся ладоней принцессы Ольвии. Мельком поклонился ее спутникам и сел за стол, по правую руку от него сел воевода Сиузида, а по левую сухощавый невысокий старик с ястребиным лицом, вероятно, главный визирь. Место напротив заняла принцесса Ольвия, а рядом с ней расположились Хат и коннетабль Замыка, на этом церемония встречи была окончена. Люди из свиты принцессы стояли сзади, за ними выстроились гвардейцы, граничары же просто смешались с толпой зрителей, стараясь при этом держаться поближе друг к другу, поэтому о чем говорили за столом они не слышали.
За столом же говорили о делах наиважнейших. Тушмануман после обычных фраз о том, как он рад видеть в своих владениях дочь хурренитского короля и будущую правительницу Отиля, рассказал с каким трудом ему удалось одолеть коварных и упрямых халашских князей, рвавших страну Хал в кровавые клочья, сколько народу легло на штурмах их родовых замков, этих осиных гнезд, но с помощью духов предков, благодарение небу, все утряслось, те, кто не признал его власть, умерли, и их головы, да, вот эти самые, украсили колья, вбитые вокруг шатра, последним пал Сапгир, князь Тилитский, головы которого к сожалению еще нельзя показать.
Халаши, уставшие от безвластия и произвола, упросили принять императорскую корону его, Тушманумана, прозванного Великим, но вовсе не потому, что он так уж велик, а просто другие были слишком мелки. Узнав об этом, к халашам примкнули народы лесов и гор, хичики, амбруйи, дикие, но гостеприимные тютюшники и многие другие, имена которых слишком сложны для произношения. Был построен флот. И теперь Тушмануман горит желанием помочь соседям, чем только можно. К сожалению, не все в Отиле это понимают…
Когда Тушмануман устал говорить, принесли подогретое вино в чанах, овальные деревянные блюда с рубленой бараниной и кувшины с запеченными муравьиными яйцами. Вперед выступили сказители, при появлении каждого из них толпа выкрикивала имя. Лопушан! Клювций! ПреславныйЯмо Колдобина! Самоха, ожидавший танцев знатных пленниц и прочего варварства, сначала было огорчился, но бандуристы оказались ничуть не хуже.
Первым пел Лопушан, изящный юноша с нежным румянцем во всю щеку, в наброшенной на плечи лошадиной попоне. Он изображал дикого наездника в голодный год, исступленно выкрикивая:
- В печень врага погружаю зубы! Кровью его наполняю бурдюк! Тушхануман, помню каждое слово твое!
Особенно его пение действовало на спелых халашских матрон, в полном восторге кидавших певцу самые жирные мослы, которые тот, вздрагивая от притворного испуга, ловил в полу кафтана. Наконец на губах Лопушана выступила пена, ноги, обутые в красные чувяки, подкосились, и с последним криком «Иго-го!» он рухнул без чувств. Переступив через его тело, в дело вступили Клювций и Ямо Колдобина. Первый, плечистый угрюмый мужчина, принялся яростно крутить ручку пронзительно стрекочущей бандуры, прижимая ее к животу, а второй, благообразный, с раздвоенной шелковистой бородкой, умильно улыбаясь и притоптывая, помахивал в такт коровьим хвостом, с привязанным на конце колокольчиком.
- Будь таким халашом, как Тушмануман, а другой ты халаш не халаш! - мягким задушевным голосом тянул Клювций.
- Нет, не халаш, нет, не халаш! - рассыпался мелким бесом Ямо.
- Ты принюхайся, брат! Разве это халаш? - Клювций на мгновение бросал ручку бандуры и, глядя на свои ладони, сокрушенно качал головой.
А Ямо проворно семенил вдоль переднего ряда зрителей, делая вид, что принюхивается. Халаши приветствовала эту выходку радостным улюлюканьем, а суеверный Жуч на всякий случай показал певцу кукиш. Заканчивалась песня так, слаженно топая ногами сказители пели: - «Нет, халаш не такой!» - при этом преславный Колдобина мстительно тыкал чуть ли не в нос смущенному Жучу коровьим хвостом. - «Нет, халаш он другой!» - преславный Колдобина с презрением отворотился от Жуча, между тем как зрители старательно изображали святую наивность и вертели головами, словно недоумевая, кто же тут этот немыслимый халаш. - «Он рукою халаш! И халаш он ногой!» - продолжали нагнетать сказители, неотвратимо приближаясь, словно влекомые вокруг стола неведомой, но могучей силой, к Тушмануману. - «Только грянет гроза, всколыхнется душа! Узнаю халаша! Узнаю халаша!» - С этими словами Клювций и преславный Колдобина залились горючими слезами и повалились в ноги императору, который, заметно растроганный, шутливо возложил стопу на согбенную спину Клювция, вызвав новый приступ рыданий, отчетливо слышных в наступившей мертвой тишине, взорвавшейся затем ликующим воплем благодарных зрителей.
Но вдруг крики смолкли.
Всадник на запаленной белой лошади, сшибая не успевших уступить дорогу проскакал сквозь толпу и, остановив лошадь в нескольких шагах от Тушманумана, закричал, что легкая кавалерия Халы Спируса разбита и остатки ее заперлись в крепости Джет, осажденной полками архонта Астолоха, который поклялся, что возьмет крепость через три дня.
- Злой вестник, - сказал старик с ястребиным лицом, сидевший по левую руку от императора, - ты омрачил трапезу Тушманумана Великого!
Гонец повернул к нему похожее на маску лицо, покрытое коркой из дорожной пыли и запекшейся крови.
- Плюю на тебя!
Лошадь под ним задрала голову, натягивая поводья, и, осев на задние ноги, повалилась на бок. Всадник, не сделавший ни малейшей попытки соскочить с нее, остался лежать рядом.
- Взять его! - сказал старик. Но раньше чем подбежала стража к упавшему склонился, стоящий рядом, пожилой воин и, тронув его за руку, сказал старику:
- Ищи его в садах мертвых.
Принцесса Ольвия, которой не было дела до халашских распрей, посчитала нужным напомнить о себе.
- Асталох, какое странное имя. Тушмануман посмотрел на нее и улыбнулся.
- Это твой будущий родственник, принцесса, если, конечно, на то будет моя воля. Двоюродный брат правителя Отиля, который похоже решил поиграть с нами в войну. Поэтому тебе придется задержаться у меня.
Хат было дернулся, но воевода Сиузида оказался, несмотря на свою кажущуюся неуклюжесть, неожиданно проворным, кончик его меча уперся в грудь хуррениту.
- Это нарушение законов гостеприимства! - сказала, не теряя самообладания, принцесса. А Замыка растеряно оглянулся и увидел, что его гвардейцы взяты в кольцо стражниками императора, наставившими на них копья.
Юноша в сером плаще, один из придворных принцессы, все же попытался вытащить клинок из ножен, но тут же упал под ударами секир.
- Прикажи своим людям сдать оружие, обещаю, никто их не тронет, - сказал Тушмануман. - Думаю, как только правитель Отиля узнает, что ты в наших руках, он постарается, как можно скорее, уладить недоразумение.
Про затерявшихся в толпе зрителей граничар, которые в своих куртках мало чем отличались от хала-шей, похоже забыли. Самоха посмотрел на Чойбу Рыжего, тот еле заметно кивнул ему, указывая глазами на императора. Рукоятка ножа словно сама скользнула в ладонь. Чойба оглушительно свистнул и Самоха, несколькими молниеносными ударами расчистив вокруг себя место, выхватил саблю. Крутясь как волчок, он рубил всех до кого мог дотянуться.
Халаши, не ожидавшие с этой стороны нападения, отпрянули, давя друг друга. То же самое происходило и вокруг других граничар. Видя гибель соплеменников, истошно завизжали халашские женщины и бросились вглубь лагеря. Чойба, прикрываемый с боков Белым и Жучем, прошел сквозь толпу, сметая все на своем пути, и налетел на императорских стражников со спины, тем с их длинными копьями было не развернуться. Хурренитские гвардейцы схватились за оружие, и потеряв заколотыми нескольких своих, ввязались в резню.
Воспользовавшись всеобщим замешательством, Хат опрокинул стол на Ташманумана. На этот раз Сиузида не успел, его меч только оцарапал панцирь хурренита, а сам он получив от Замыки удар рукояткой меча в висок, потерял сознание. Но уже через минуту халаши опомнились и навалились. Рядом с Самохой зарубили Нитима Железяку, а желтолицый варвар в лисьей шапке, увернувшись от клинка, обрушил дубину на голову Клепилы. Какого-то гвардейца втянули в толпу и просто разодрали на куски. Все это заняло не более одной минуты. Но тут, перекрывая шум свалки, прогремел голос Тушманумана:
- Халаши! Остановитесь!
Это казалось чудом, но халаши остановились, смолкли звон и лязг оружия. И все увидели, что Тушмануман стоит, зажатый между Хатом и Чойбой Рыжим, подпираемый с боков остриями их мечей. А вокруг них лежат трупы телохранителей и тех из халашских князей, кто успел на помощь императору. Таких было немного, все кончилось слишком быстро. Принцессу Ольвию, не давая ей встать со скамьи, заслоняли Литиций и Жуч.
- Слушайте меня, халаши! - снова закричал Ташмануман. - Сейчас я и эти чужеземцы пойдем на мост, который вы должны развести. После этого они уплывут на своих кораблях. Ахив?!
- Я здесь, Великий, - откликнулся старик похожий на ястреба, сильно помятый в рукопашной, почти пол лица его закрывал багровый кровоподтек.
- Ты отвечаешь за то, чтоб ни один волос не упал с головы хурренитов.
Старик поклонился.
- Будет исполнено, Великий.
Хат что-то прошептал императору, который выслушал его с неподвижным лицом.
- И еще, выдайте хурренитам трупы их людей, и пусть рабы помогут донести их до пристани.
Старик снова поклонился.
На вытоптанную землю перед малиновым шатром стали складывать тела, юношу в сером плаще, с черепом раскроенным секирой, пятерых гвардейцев, Нитима Железяку, еще одного из свиты, в черном изодранном камзоле. Последним из толпы вынесли Клепилу. Рабы не понадобились. Халаши пригнали повозку, в которую погрузили трупы, Пайда Белый взял лошадей под уздцы и повел их вниз, к реке. Остальные двинулись следом, держа оружие наготове, образовав подобие каре, в середине которого Чойба и Хат вели Тушманумана, в шаге за ними шла принцесса Ольвия, прикрытая с боков Самохой и Литицием.
Сопровождаемые толпой халашей, хранящей грозное молчание, впереди которой ехал мрачный, как туча, Ахев на игреневой кобыле, хуррениты вышли из лагеря и перед ними открылась, заслоненная до этого шалашами и палатками, Мста. И пристань у моста, на которой шел ожесточенный бой. Халаши, с берега и с галер, штурмовали стоящие у пристани корабли.
Ахев пришпорил коня и поскакал туда, было видно, как он, рискуя быть задетым стрелой, градом сыпавшимися с обеих сторон, ворвался в гущу боя, который после этого затих, атакующие отошли от хурренитских кораблей.
Было видно, как с «Орла» сошел человек и подойдя к Ахеву о чем-то с ним переговорил. Ахев махнул рукой и, подскакавший к нему галопом, всадник спешился и передал поводья человеку с «Орла».
Старик хлестнул кобылу плетью и помчался обратно, за ним, смешно подпрыгивая в седле, растопырив локти и взмахивая, вылетающими из стремян, ногами, припустил человек с «Орла», в котором тотчас узнали капитана Летимака. Он был по-прежнему в своем засаленном халате, на поясе его болтался палаш в ржавых ножнах.
- Выводи корабли к середине моста! - крикнул ему Хат. - Жди нас там.
Летимак кивнул и, поворотив коня, поскакал к пристани, а процессия свернула на мост. На въезде ее встретил Начальник Переправы благородный Комыси, верхом, в кольчуге и шлеме.
Стража угрюмо расступилась, колеса телеги застучали по дощатому настилу. Тушмануман крикнул, чтоб халаши держались в пятидесяти шагах, толпа с рычанием подчинилась. Встречные прохожие жались к краям, пропуская хурренитов, и затем присоединялись к мрачному шествию.
Самоха взглянул на пристань. Ласточка уже отчалила. На «Беркуте» и «Орле» царила лихорадочная суета.
Толпа халашей валила по мосту, многие обгоняли Ахева и ему то и дело приходилось одергивать их, чтоб не приближались слишком близко к хурренитам. Занятый этим, он не заметил как, прижатый к боку его лошади, воин в низко надвинутом шлеме напрягся и отведя руку в железной перчатке нанес удар. Меч легко вошел в незащищенный доспехами бок. Почти никто не успел сообразить, что происходит. Ахев умер раньше, чем упал с коня. Но для кого-то эта смерть была долгожданным сигналом. В толпе, сразу в нескольких местах, закричали про измену. Раздались призывы немедленно вырвать Тушманумана из рук чужаков.
Мертвый Ахев повалился наконец из седла на стоящих рядом с ним. Шум усилился. Убийцу нашли сразу, он так и держал в руке окровавленный меч. С него сорвали шлем, кто-то опознал в нем человека из клана Выдры, считавшегося верным Тушмануману. Но теперь люди Выдры, очевидно, решили, что пробил их час. Старый князь Тасыт, старший в клане, в окружении сыновей и зятьев, ожесточенно пробивался в переднюю шеренгу, крича, что клан Выдры вырвет силой оружия обожаемого императора из рук коварных хурренитов. И горе тому, кто попытается этому помешать! Тасыта не любили, поэтому вперед пропускать не хотели. Убийца Ахева был зарезан рядом со своей жертвой, раньше, чем людям Выдры удалось до него добраться.
Между тем хуррениты уже почти дошли до середины моста, к которому швартовался «Орел», тогда как «Ласточка» и «Беркут» маневрировали на веслах чуть поодаль. За ними высился лес мачт халашских галер, капитаны которых, связанные приказом Ахева, не смели подходить ближе чем на сотню шагов.
- Похоже халаши решили отбить тебя силой, - сказал Хат императору, который то и дело оглядывался, прислушиваясь к нарастающим крикам. Но разглядеть чего-либо было невозможно, передние ряды варваров, не втянутые еще в общую неразбериху, все так же мерно шли вперед, поблескивая обнаженными клинками.
- Нет, - ответил Тушмануман. - Тут что-то не так. Я не вижу Ахева.
Но вот заволновались и передние ряды, халаши заметно прибавили шагу. С «Орла» на мост посыпались матросы с баграми и топорами, и начали сдирать доски настила и рубить канаты. Толпа завыла.
- Хурренит, дай мне встать на телегу, халаши должны видеть меня, - сказал Тушмануман. Хат переглянулся с Чойбой, тот кивнул. Они подсадили императора на телегу и запрыгнули в нее сами, присев на колено, чтоб не заслонять Тушманумана от его подданных. Тушмануман выпрямился и поднял руку. - Братья, опомнитесь!
Но вой заглушал его слова. Из задних рядов метнули стрелы, одна прошла над головой Тушманумана, а другую, звериным чутьем угадав ее полет, Чойба принял на эфес.
- Клан Выдры, - сказал, спустившись с телеги, Тушмануман. - Князь Тасыт, старый вор. Должно быть, кричит, что надо освободить меня силой. Теперь ему придется убить меня, или я убью его. Приготовьтесь, сейчас начнется.
Тень острого бушприта упала на лицо Самохи, высокий борт «Орла» был совсем рядом.
- Приготовьтесь, - крикнул Хат. - Не бежать. Жуч Лихотский, уноси принцессу. Самоха, прикрой его.
Жуч подхватил принцессу на руки и побежал, за ним бросился Самоха, гвардейцы, стоящие, копья к ноге, у трапа, расступились. Самоха было рванулся по трапу следом, но потом стремглав побежал обратно.
Князь Тасыт наконец продрался сквозь толпу и, не медля ни секунды, пришпорил коня, который в несколько прыжков преодолел расстояние до хурренитов. Рядом с ним скакали его сыновья, в таких же как у него черных, как воронье крыло, плащах, отороченных рыжим мехом. За ними катилась лавина пеших халашей, увлеченных, наполовину против своей воли.
Самоха увидел как Тушмануман, пользуясь тем, что внимание охранявших его было отвлечено, наклонился к телеге и выдернул из ножен саблю мертвого гвардейца.
- Чойба, сзади!
Чойба, уже пригнувшийся для броска навстречу всадникам, извернулся по-волчьи, всем корпусом. Однако остекленевший взгляд Тушманумана был прикован к старику, скачущему впереди халашей. Лязгнуло железо, покатился под ноги, сбитый лошадиной грудью, гвардеец. Но, оторвавшийся от своих почти на корпус, старый князь был обречен, Чойба отбил его меч и, схватив за руку, выдернул из седла, а подскочивший Тушмануман пригвоздил своего мнимого спасителя к доскам настила. Гибель отца привела родственников Тасыта в бешенство и они врубились в нестройную шеренгу хурренитов, пытаясь любой ценой достать Тушманумана. Но тщетно, пробиться сквозь стальную щетину мечей и сабель им не пришлось, поражаемые со всех сторон, они, сыновья, зятья, племянники, два десятка душ, до единого легли вокруг телеги с мертвецами, раньше, чем пешие халаши смогли придти им на помощь. Заржала лошадь, опрокинутая в воду вместе с закованным в стальную чешую всадником, и все было кончено. Хурренитам это стоило одного ушибленного гвардейца. Подхватив его на руки они, повинуясь команде Хата, медленно пятились по мосту, отходя к перекинутым с «Орла» сходням. Тушмануман, уже никем не охраняемый, отступал вместе со всеми. Выражение его смуглого лица ясно указывало на то, что он весь сосредоточен на какой-то одной мысли и лихорадочно выбирает время и средства для ее осуществления. Было понятно, что против пеших халашей долго не выстоять. А между тем истребление всадников не произвело на толпу видимого действия. Ее передние ряды подровнялись, было видно, как место сомневающихся занимают воины, настроенные крайне решительно, очевидно, люди клана Выдры. И вот толпа заревела и ринулась вперед для последнего удара. Хат, чувствуя предсмертное томление, оглянулся напоследок.
Матросы с «Орла» все стучали топорами, пытаясь развести мост, но тот держался. И тут «Беркут», ставший к мосту лагом, ударил по халашам из метательных орудий левого борта, несколько бревен с заостренными концами смели передние ряды, пропахав в толпе кровавые борозды. Пораженные халаши остановились, несмотря на яростные крики уцелевших заговорщиков, призывавших одним натиском прикончить пришельцев.
В следующий миг Тушмануман подняв саблю за острие, рукояткой вверх, пошел навстречу толпе, между тем, как хуррениты продолжали пятиться, выставив вперед клинки.
- Узнаете меня? - кричал Тушмануман. - Или вы уже забыли мое лицо?
Толпа замерла в нерешительности. Вдруг из нее вышел воин с круглым коричневым щитом, унизанным медными шипами. Он сделал два шага вперед и закричал:
- Это не Тушмануман! Это самозванец! - его меч описал свистящий полукруг и должен был рассечь отвергнутому императору ребра, но тот с непостижимым проворством увернулся и, успев при этом снова взяться за рукоять сабли, обрушил разящий косой удар на халаша, развалив его тело от плеча до пояса.
Внутренности несчастного вывалились наружу, упал с глухим стуком щит, и воин рухнул, заливая кровью настил. Из толпы вышел еще один воин.
- Тушмануман, я узнал тебя! - крикнул он и, подойдя к настороженно смотрящему в его лицо императору, встал рядом с ним, поворотясь к толпе и всем видом показывая, что готов биться плечом к плечу с Тушмануманом против кого угодно. В толпе началось движение, было видно как сразу несколько человек пробиваются вперед. Один за другим халаши походили к Тушмануману, когда их набралось около десятка, император крикнул:
- Людей Выдры - псам!
- Уходим, - сказал Хат. - Пайда, брось повозку, мертвые простят.
- Не простят! - ответил Клепила и его голова, со слипшимися от своей и чужой крови волосами, показалась над бортиком телеги. - Нет такого у нас в заводе, чтоб оставлять тела побратимов на поругание врагу лютому и беспощадному.
- Смотри ты, - удивился Хат, - прямо королевский прокурор, - и, навалившись плечом, стал помогать лошадям перетащить телегу через разобранный настил.
Тут мост дрогнул, качнулся и могучее течение Мсты стало относить его разорванные концы в стороны друг от друга. Подняв трупы на борт «Орла» и поднявшись сами, хуррениты убрали сходни и оттолкнулись. Течение быстро увлекло фрегат в образовавшуюся брешь, за ним пошли «Беркут» и «Ласточка». Галеры халашей их не преследовали. Самоха стоял на палубе, глядя как на разведенном мосту разыгрывается последний акт драмы. Тушмануману, видимо, окончательно удалось склонить весы на свою сторону. Для клана Выдры, поставившего все на одну карту, пришло время расплаты. Было видно, как убитые падали в воду по обе стороны моста.
Хат, проходя мимо Самохи, хлопнул его плечу и показал на верхнюю палубу, напоминая, что обязанности охранять принцессу с него никто не снимал.
Самоха поднялся на мостик и увидел, что там, кроме принцессы, за спиной которой маячил Жуч, и капитана Летимака, находятся коннетабль Замыка и несколько вельмож из свиты. Здесь же с кувшином вина крутился бородатый юнга Гроуд.
- Сколько человек убито на борту? - спросил Замыка капитана.
- Пятеро, - ответил тот. - Двое гвардейцев, караул у трапа, храбрые ребята, варвары провозились с ними добрые две минуты, этого нам хватило. И во время штурма, трое из команды. Еще один тяжело ранен, вряд ли доживет до вечера.
- Что на «Беркуте»? - спросила принцесса.
- Думаю, примерно, то же самое. Вероятно, погибли караульные. Один, во всяком случае, точно, его убили на моих глазах, и потом еще двоих или троих, когда халаши пошли на приступ, но вряд ли больше. Бой быстро кончился. На «Ласточке» скорее всего никто не пострадал, они успели отойти от пристани. Разве что стрелой кого зацепило.
Самоха бросил взгляд на берег, от моста, возле разорванных концов которого уже сгрудились галеры, пытаясь выгрести против течения и соединить их обратно, по дороге, к лагерю, как черная туча, шли халаши, впереди ехал одинокий всадник. На нижней палубе, там где были сложены мертвецы, запричитала женщина.
- Кто это? - спросила принцесса.
- Графиня Эльжгета, - ответил Хат. - Погиб Димори Цейенский.
Самоха понял, что речь идет о юноше в сером плаще, погибшем первым.
- Но она же предпочла ему нашего неотразимого коннетабля, - удивилась принцесса. - Впрочем, я ее понимаю, мертвый жених во многих отношениях бывает удобней живого.
Замыка покосился на нее, но ничего не ответил.
Лагерь халашей скрылся из виду, левый берег становился выше, вместо прежних лугов пошли высокие холмы, песчаные отмели чередовались с прибрежными скалами, по правому берегу тянулись, кажущиеся необитаемыми, леса. Корабли хурренитов шли на всех парусах, все дальше удаляясь от рокового места.
- Летимак, - спросил Хат, - что думаешь? Капитан устало присел на принесенное расторопным юнгой кресло и взял со стола кубок с вином.
- Тут думать особо нечего. Другой мост нам вряд ли попадется. Даже если предположить, что халаши сообразили послать гонцов вверх по реке, то последняя точка, где они могут приготовить нам встречу, Совиный плес. Его мы достигнем где-то через полчаса такого хода. После этого до самого Отиля уже никаких затруднений не предвижу, мы будем идти обгоняя вести о себе, на протяжении четырех дней, единственные, кто нам может попасться на пути, племя рыбаков фимфимов. Ну, они безвредны.
- А чудовище Шуш? - улыбнулся Хат.
- Храни нас небо от встречи с ним, - серьезно сказал Летимак, - но тут уж никто ничего предугадать не может.
- Ясно, - сказал Хат. - Совиный плес. Что ж, ветер усиливается, в случае чего, думаю, запустим мельницу.
- Почему нет? Запустим, - согласился Летимак, чокаясь с ним, и крикнул - Ребята, ставь загородки.
На палубу поднялись матросы, неся охапки металлических вилок, каждая длиной около двух локтей, и принялись устанавливать их в пазы, выдолбленные в бортах. После чего вставили в них три ряда досок, оставляя между ними зазоры для стрельбы.
- Эй, Жуч, - спросил Самоха, - а что там с Клепилой?
- Живой, - ответил Жуч. - Мозги вправляет. Узвар корня кащеева, немножко столбохлыста, сушенного в одуванчиках, и печень махаона. Дальше не помню. - Мимо жучева носа, шурша шелками сильно декольтированного платья, павой проплыла княжна Генида Ло, и облокотившись на поручни, встала у бойницы, любуясь пейзажем. Жуч расправил плечи и сел, по-простому, на палубу, скрестив ноги. Извлек из ножен покрытый, еще свежей, кровью клинок и, посвистывая, принялся его чистить.
- Этот самый Жуч Лихотский, - заявил принцессе Хат, - отчаянный рубака.
- Надо же, - сказала принцесса.
Самохе показалось, что буро-зеленые холмы правого берега потеряли для княжны Гениды Ло часть своей прелести, в пользу героического Жуча Лихотского.
Жуч поднял клинок своей смертоубийственной сабли, словно рассматривая его на просвет. Капитан Летимак уважительно хмыкнул.
- Я видел, как он, один, - продолжал Хат, отхлебывая из кубка, - дрался с шестью халашами. Все они там и остались.
- Их было десять, - поправил Хата коннетабль Замыка, - но один все-таки уполз.
Жуч, приоткрыв рот, хотел, по всей видимости, чего-то сказать, но передумал и вновь занялся саблей.
- Он любил! И был отвергнут, - раздался скрипучий голос и из люка появилась, обмотанная тряпкой, голова мертвецки пьяного Клепилы.
- Клепила Хлатский, - сказал Самоха, - был убит в самом начале сражения, потому особых подвигов не совершил.
- Невежда, - сказал ведун, сворачиваясь у борта калачиком. - Свежий воздух, тихая беседа, милые лица. Хоть бы во сне приснилось, что ли.
- Готов, - сказал Жуч.

Предыдущая страница 8 Следующая страница


9 Рудис Джо

Берега словно сдвинулись, теперь по обе стороны были видны только гряды скал, за которыми скорее угадывались верхушки деревьев. Течение Мсты становилось все быстрей, корабли, несмотря на попутный ветер и усилия гребцов, теперь двигались медленно. Но длилось это недолго, скалы сменились лесистыми холмами, течение замедлилось, корабли вновь набрали ход.
- Совиный плес, - сказал Летимак.
В этом месте Мста разливалась так широко, что левый берег совершенно скрылся в легкой дымке, вода, сверкающая, как расплавленное стекло, казалось стояла неподвижно, и два острова, лежащие прямо по курсу, словно парили над ее поверхностью.
- А вот и халаши, - сказал Затыка.
- Двадцать вымпелов, успели все-таки! - Летимак махнул рукой и опять по всему кораблю загремели крышки и заскрежетали рычаги и шестерни.
Затем капитан облизнул указательный палец правой руки и поднял его над головой. Хотя и так было видно, что ветер сильный, длинные уши капитанской шапки мотались вокруг его лошадиного лица. - Мельница!
Матросы посыпались по трапам на нижнюю палубу, и сняли кожух, скроенный из коровьих шкур, прикрывавший большое, в три человеческих роста, колесо, такое же было установлено и по другому борту. Самоха перевесился через борт, пытаясь получше рассмотреть это странное сооружение, от которого вдоль палубы шел вал соединенный множеством приводных ремней с затворами метательных орудий. Ступица колеса была деревянная, а вот шлицы и спицы были сделаны из какого-то неизвестного Самохе материала, тонкого, но, очевидно, достаточно прочного. Вероятно это были обработанные соответствующим образом части панциря или крыльев какого-то гигантского насекомого. Но какого именно, Самоха понять не мог и решил спросить об этом Клепилу когда тот очнется.
Было ясно, что на этот раз переговоров не будет, даже если Тушмануман решил отменить свой первоначальный приказ об уничтожении каравана, второй гонец никак не успел бы сюда. Галеры под красно-золотым знаменем выстроились в боевой порядок, разделившись на две равные группы они устремились вперед.
На мачте «Орла» взвился красный шар, вступил в действие план заранее отработанный капитанами хурренитских кораблей. «Ласточка» отстала, а «Беркут», наоборот, прибавил ход и шел параллельным курсом с «Орлом», на расстоянии около пятидесяти шагов. Галеры быстро приближались, сыпящиеся с них стрелы скоро начали залетать на палубу «Орла». Все, незанятые у орудий, постарались найди себе укрытие. Хат попросил женщин перейти в надстройку. Самоха проводил принцессу в ее покои, у дверей которых встал на страже Литиций, забрал из каморки луки, свой и Жуча, и вернулся на палубу, когда стрелами уже были утыканы надстройка и борта. Пока никто не пострадал, но скоро халаши стали пускать стрелы вверх и теперь, падая почти отвесно, они втыкались в доски палубы, гвардейцы прикрылись щитами. Матросы, лишенные такой возможности, замерли у спусковых рычагов, не отрывая глаз от Летимака. Первым убило юнгу Гроуда, стрела попала ему в темя, когда он поднимался по трапу с очередным кувшином вина. Вскрикнул гвардеец, которому перебило ключицу. Спящего Клепилу кто-то перед началом боя догадался накрыть щитом, и теперь в этом щите торчало две стрелы. Обернувшись на звон, Самоха увидел, что стрела попала в стол, за которым они утром пировали. Ее наконечник пробил золотое блюдо и глубоко вошел в столешницу.
Летимак достал из-за отворота халата огромный грязно-белый платок и взмахнул им. Стоящий в нескольких шагах дородный матрос в дырявых сапогах, из которых торчали пальцы ног с накрашенными желтой краской ногтями, прижал к губам медный рожок с широким раструбом, щеки его надулись и побагровели, раздался печальный, протяжный звук удивительной чистоты. Летимак встал к штурвалу.
Колеса, приведенные в действие невидимым механизмом, опустились в воду и начали вращаться. Скорость «Орла» ощутимо упала, Летимак резко крутанул штурвал. Корабль развернуло поперек течения и с него градом полетели камни, иные из которых были величиной со взрослого барана, и бревна. Этот маневр был в точности повторен «Беркутом». Строй галер сломался, Самоха видел, как окованное железом бревно снесло вырезанную из дерева русалку на носу передовой галеры и пролетело, калеча и убивая гребцов, насквозь, до самой кормы. Еще одна галера, на которую упал огромный камень, переломилась и затонула в считанные минуты. Остальным досталось в меньшей степени, потерянные весла, сбитые мачты, проломленные борта. Но куда более серьезней кораблей пострадали их команды, в рядах которых метательные орудия «Орла» и «Беркута» произвели страшное опустошение. Возможно халаши сумели бы продолжить атаку, но сразу вслед за первым залпом последовал второй, а за ним третий. В промежутке между ними Летимак погнал всех с верхней палубы на нижнюю, помогать матросам.
Спустившись, Самоха увидел, что вал, протянутый вдоль борта, крутится с бешеной скоростью, взводя, благодаря системе шестеренок и ремней, рычаги и затворы метательных орудий, вокруг которых суетилась прислуга. Дело это было небезопасное, в нескольких шагах от Самохи приводной ремень соскочил и раздробил череп неловкому матросу, а другому сломал руку, но уцелевшие накинули ремень на прежнее место и продолжили стрельбу. Самоху поставили на подачу, и он, по команде босого хурренита в сером балахоне, перетянутом веревкой, брал из кучи каменные ядра и подавал их заряжающему, пока наводчик прицеливался, ворочая, закрепленный на поворотном круге, лафет. Но длилось это недолго, снова завыла труба и объявили отбой. Самоха опять поднялся наверх. Корабли хурренитов по широкой дуге огибали разгромленную халашскую флотилию, которая теперь представляла, дрейфующее вниз по течению, скопище неуправляемых посудин, сцепившихся снастями и заваленных трупами. На двух, вырвавшихся вперед, галерах, вообще, никого в живых не осталось, и они покачивались на воде совсем близко, словно плавучие кладбища. А с остальных еще летели стрелы, но теперь их было совсем немного.
- Все, - сказал Летимак. - Больше они нас не побеспокоят.
Караван снова двинулся вверх по течению, оставляя за кормой трупы и разбитые корабли.

ГЛАВА 7

Мертвых и раненых стаскивали на нижнюю палубу. Жуч взвалил спящего Клепилу, как мешок с мукой, на плечо и унес досыпать в каморку, куда их поселили. После чего занял свое место подле принцессы, ожидая, когда княжна Генида Ло вновь покажется на палубе и можно будет продолжить игру в гляделки. Надо признаться, хурренитская княжна несколько потеснила образ прекрасной жены Начальника Южных ворот, впрочем Жуч надеялся, что в его большом сердце места хватит на всех. В тесноте, как говорится, да не в обиде.
Русло Мсты сузилось, по правую сторону, на высокой горе, по грязно-белому склону которой вился серпантин, выдолбленный в известняке дороги, показались дымящиеся развалины какого-то укрепления. Опоясывающая его стена зияла проломами.
- Замок Ржури, - сказал Летимак, вновь погружаясь в свое кресло, и принимая из рук матроса, заменившего убитого Гроуди, кубок. - Тут страна Хал кончается.
- Летимак, нельзя ли подойти поближе? - спросила принцесса.
- Право руля, - скомандовал капитан.
Самоха был сыт по горло страной Хал и ее жителями. Дело близилось к вечеру, на нижней палубе в шеренге мертвецов лежал Нитим Железяка, с лицом прикрытым войлочным колпаком, и душа Железяки летела за «Орлом», ожидая, когда, наконец, охваченная огнем плоть отпустит ее на волю.
«Орел» подошел к берегу настолько близко, что стал виден лежащий на отмели возле пристани обгорелый остов небольшого судна, другое, полузатонувшее, лежало чуть поодаль, накренясь на правый бок, так что мачты, с клочьями парусов на них, почти касались воды.
Груда черных от копоти бревен на берегу, очевидно, была остатками сторожевой башни, вокруг, на прибрежном песке лежало несколько тел, в которых уже рылись жуки-падальщики.
- Похоже, - сказал Хат, - славный Ташмануман перевернул всю страну вверх дном. Если, конечно, это не работа Асталоха.
- Нет, - ответил Летимак. - Асталох, отильский архонт, осаждает крепость Джет, это далеко на западе. А здесь граница с Луковичной пустошью, Мста поворачивает на север и описывает почти полную петлю, полтора дня мы будем плыть на север, а потом полтора дня на юг. У этих земель нет хозяина.
Самоха спустился на нижнюю палубу. Прошел мимо накрытых рядном трупов, количество которых после боя увеличилось вдвое.
- Самоха, где Клепила? - спросил Пайда Белый. - Лисенок ранен.
- Отсыпается Клепила, - ответил Самоха.- А что с Лисенком?
Лисенок сидел у борта, схватившись за грудь руками, стрела вошла на два пальца ниже правого плеча и вышла между лопаток.
- Панта, живой?
- Кажется, - Лисенок был совсем плох, в уголках рта пузырилась розовая пена, похоже, было пробито легкое.
Пайда Белый сумрачно посмотрел на Самоху.
- За Клепилой уже пошли, - сказал, подходя ближе Чойба; из-за его спины высовывался человек, которого Самоха вроде еще не видел. - Вот, Хат прислал, Лодоэль, маркиз Тифтонский, лейб-медик принцессы.
- Расступитесь, храбрые ребята! - маркиз Тефтонский говорил быстро и напористо, резким, писклявым голосом, казалось делая в каждом слове на пару ударений больше, чем следует. Сам же он был мужчина видный, рослый, с заметным брюшком, по которому вилась золотая цепь. Помощник его, лысый худощавый хурренит, в белоснежной рубахе и зеленых штанах, сняв с плеча, поставил на палубу сундук, в одном отделении которого оказались снадобья в разнокалиберных бутыльках, а в другом, сверкал надраенной сталью набор хирургических инструментов, при виде которого храбрые ребята поежились.
- Больше света, храбрые ребята! - распоряжался маркиз. - Факелы, свечи, сгодится все. Я должен видеть, если кто не понимает.
Мика Коротышка вытащил из держателей два абордажных факела, сделанных из пакли, вымоченной в жире земляного червя. Ровное сильное пламя осветило отсек, так что стали видны мельчайшие трещины на подволоке, а молоденькая упитанная крыса, грызшая в темном углу сухарь, оказавшись на свету, застыла, вплеснув от неожиданности передними лапами.
- Отлично, храбрецы! - маркиз снял фиолетовый камзол и присел рядом с Лисенком на корточки. - Мейль, приступай.
Помощник маркиза отстегнул от пояса железные ножницы с кривым острием и в полминуты искромсал куртку и рубаху Лисенка, обнажив его до пояса.
- Достаточно, - маркиз приступил к осмотру раны, почти касаясь ее хрящеватым длинным носом, словно обнюхивая. Лисенок тяжело вздохнул и уронил голову на грудь.
- Ну, нет. Мейль, придержи его, - маркиз приподнял веко на левом глазу граничара, блеснула полоска белка.
- Отходит, - сказал Мика Коротышка, держа факел так низко, что на голове лекаря стали потрескивать волосы, стянутые в жидкую косицу.
Растолкав сгрудившихся граничар в круг вошел насквозь мокрый Клепила, очевидно, посланным за ним пришлось потрудиться, чтоб привести ведуна в сознание.
Взоры граничар с надеждой обратились на него.
Но Клепила молча наблюдал за действиями лейб-медика.
- О, коллега? - взгляд маркиза Тифтонского упал на кожаную сумку Клепилы, с которой тот не расставался, даже в бане и которую Клепила в задумчивости открыл, извлекая оттуда глиняный плоский флакон.
- Клепила Хлатский, - представился ведун, выдергивая зубами пробку, и, отхлебнув большой глоток из флакона, протянул его маркизу.
Маркиз без церемоний принял сосуд и поднес его к носу.
- Пустышник на утренней росе и чуть-чуть маечного семени. Недурственно, - он в свою очередь приложился к флакону и одобрительно кивнул. - Вельми лепо.
Лицо Клепилы потеплело.
- Лодоэль, маркиз Тифтонский, лейб-медик принцессы хурренитской Ольвии!
- Резать будешь? - кивнул Клепила на Лисенка.
- Обязательно! - маркиз достал из сундука кусачки, почти в локоть длиной и пощелкал ими в воздухе. Помощник его тем временем прихватил древко стрелы. Еще раз щелкнули кусачки и наконечник стрелы стукнулся о доски настила.
- Клади.
Лисенка положили на спину.
- Тело человеческое есть сосуд запечатанный… - начал было Клепила, воздев очи.
- И всякое проникновение в него, суть искажение натуры… - подхватил маркиз. - Учение Бобера из Клептацукля. А ты, стало быть, его последователь, Клепила Хлатский? Корешки, отвары, толченные долгоносики? Средство для увеличения мужского уда?
Ведун покраснел, словно его поймали на чем-то предосудительном. Но тут взгляд его упал на медную пластину, прикрепленную на крышке сундука.
- Паскуаль Кожеретский, - прочел он по слогам. - Знаменосец гильдии костоправов герцогства Шитруа. - и губы его растянулись в сладкую улыбку. - Уж не тот ли это знаменитый Паскуаль, хирург из стольного Кожерета, который так опрометчиво забыл в прооперированном и зашитом им чреве могучего Бальфура Тыквоголового герцога Шитруа фолиант Деяний Великих герцогов Шитруа от сотворения мира до наших дней?
На лице лейб-медика появилось мечтательное выражение.
- А именно, четырнадцатый том, где повествовалось о подвигах Готфрида Внезапного, наиславнейшего из династии, при коем, кроме всего прочего, честь замужних дам почиталась как святыня. В переплете из шкуры дикого шмигуна-трехлетки, с бронзовыми застежками.
- Ага, - сказал Клепила.
- Впрочем, ее подбросили недоброжелатели, имен которых мы уже никогда не узнаем, так как на следующее, после этого парадоксального происшествия, утро на каждом зубце стены герцогского замка висело по одному члену гильдии костоправов, которая с той поры уж не возобновлялась. Что до несчастного Паскуаля, который был тогда молод и горяч, то его так и не нашли. Сгинул, сгинул.
- Понятно, - с мрачным пафосом сказал Клепила, которого, несмотря на то, что его ушибленная голова уже почти не болела, все же иногда еще слегка клинило. - Он любил и был отвергнут!
- Вроде того, - печально ответил лейб-медик.
- Здорово, что вы друг друга знаете, - восхитился Пайда Белый. - А как насчет Лисенка?
- Ах, юноша, не лезь куда не просят! - маркиз со вздохом достал из сундука скальпель и, поводив его лезвием над огнем факела, сделал первый надрез.
Тут некоторым стало дурно, а Мика Коротышка, передав факел, Самохе просто убежал на верхнюю палубу. Но маркиз свое дело знал, какое-то время он ковырялся в ране, вставляя тампоны из сушенного болотного мха и кривой иголкой с протянутой в нее прозрачной жилкой что-то сшивая внутри Лисенка. Затем плавным движением извлек древко стрелы и отбросил его в сторону.
Кровь фонтаном ударила из освободившегося отверстия. Вот ее-то остановить никак не удавалось, несмотря на лихорадочные усилия лекаря и его помощника. Клепила снова расстегнул свою сумку и достал из нее свернутый лист лопуха, внутри которого оказалась горсть серого порошка.
Отстранив маркиза, он развел этот порошок в обильно текущей крови и вдул смесь через соломинку в рану. Через полминуты кровотечение прекратилось. Посеревшее лицо Лисенка порозовело, дыхание стало глубже.
- Отлично! - маркиз поднялся и пока помощник бинтовал рану, отошел с Клепилой в сторону. Флакон с пустышником на утренней росе переходил из рук в руки и с каждым глотком беседа двух знахарей становилась все дружелюбней.
Между тем, видя, что с Лисенком обошлось, граничары принялись жарко обсуждать хурренитскую мельницу.
- Я за свою жизнь насмотрелся и катапульт всяких и баллист, и прочей метательной снасти, - говорил Чойба Рыжий, - но ее ведь заряжать полдня надо, потому толк от них бывает только при осаде крепостей, когда можно под стенами хоть месяц стоять. А эта, черт ее, мельница подсыпает без перерыва. Мне, правду сказать, халашей жалко стало. А окажись мы на их месте?
- Чего думать? - сказал Самоха, поднимаясь по трапу, - разнесли бы точно так же, ну, может на десяток-другой людей больше бы потеряли. Вот и вся разница. Одна радость, по земле корабли не ездят.
Солнце уже клонилось к закату, когда корабли встали на якорь возле каменистых берегов острова, названия которого не знал даже капитан Летимак. Но берега острова были высоки, и росли на нем многолетние березы, что говорило о том, что паводки его не топят и, значит, вода не размоет могил.
Лодки засновали между кораблями и островом, перевозя тела мертвецов и живых, желающих сойти на твердую землю.
Тут граничары с «Орла» и «Беркута» наконец очутились вместе. У Обуха потерь не было. Пока хуррениты копали могилу для своих товарищей, граничары завернули тело Нитима Железяки в плащ и отнесли вглубь острова к подножью древнего кургана, на вершине которого, поверх восьми слоев свежесрубленных деревьев, положили труп Железяки, завернутый в плащ. Саблю положили рядом с ним. Это был старый обычай, который не всегда соблюдался, оружие было дорого и переходило по наследству. Но в присутствии полупьяного, контуженного Клепилы, никто не рискнул заикнуться о том, что отцовская сабля могла пригодиться сыну Железяки.
Обух, сгорбившись, чиркнул кресалом и запалив факел, прихваченный с «Орла», обошел вершину кургана, со всех сторон поджигая погребальный костер. Скоро вверх взметнулись языки пламени и душа Нитима Железяки взлетела, кувыркаясь в струях черного дыма. Теперь у нее была одна дорога, в небесные сады.
Граничары спустились с кургана и застыли, обнажив головы. Долга Трубач прижал к губам мундштук трубы и заиграл Отходную. Подошел Хат, на руку которого опиралась принцесса Ольвия и снял свою круглую меховую шапку с гусиным пером.
- Пора, - сказал Обух, граничары пошли к лодкам. По дороге они миновали погребение хурренитов, могила была отмечена высокой, в человеческий рост грудой камней. Гвардейцы уже садились в лодки, здесь же оставалась только заплаканная золотоволосая женщина.
До Самохи не сразу дошло, что это та самая графиня Эльжгета, чей плач над убитым Димори Цейенским он слышал днем.
Граничары минуту постояли возле могилы, прощаясь с товарищами по оружию, с которыми свела их на короткое время изменчивая судьба.
Принцесса взяла графиню за руку, та вся подалась навстречу, и теперь ни одно слово не пролетело мимо цели.
- Я не буду утешать тебя, Эльжгета, - сказала принцесса, - но у меня есть для тебя радостная новость, которая несомненно утолит свою скорбь и заставит забыть наконец мертвого Димори, точно так же, как ты забыла его живого. Коннетабль Замыка попросил моего соизволения проделать оставшийся путь до Отиля на борту «Орла». Позволение ему дадено. Итак, дорогая графиня, утри эти никому не нужные слезы. Я не сомневаюсь что этой ночью ласки, подаренные тобой коннетаблю, будут по-особенному жгучи. Смерть - отличный афродизиак.
Женщина вздрогнула, словно от удара кнутом. Лицо Замыки, стоящего, очевидно, ожидая графиню, в нескольких шагах, осталось совершенно спокойным.
Коннетабль не нравился Самохе, и ничего с этим нельзя было поделать. Не потому, что он, по словам Хата, не торопился в устье Хемуля на помощь «Орлу», севшему на мель и атакованному менкитами. Это пусть хуррениты сами разбираются между собой. Хотя обязанность охранять принцессу, конечно, не могла не сказаться на образе мыслей граничара. Или день, вместивший в себя слишком много, отбрасывал тень на Замыку? Самоха постарался выкинуть все это из головы и пошел за товарищами, не забывая поглядывать по сторонам.
Днища лодок проскрежетали по камням галечного пляжа и скоро остров, где нашел свое последние пристанище Нитим Железяка, растаял за кормой «Орла» в вечерних сумерках.
Ночь выдалась такая, что воздух казался темней речной воды и плоды диких яблонь, растущих на прибрежных утесах, светились во мгле.
Уставшие после тяжелого дня люди спали. Жара улеглась, но не настолько, чтоб в прокаленных помещениях корабля стало прохладно, поэтому многие устроились прямо на палубе.
Самоха и Жуч долго ломали голову, где им надлежит находиться, когда принцесса пребывает в своих покоях. Потом с помощью Литиция выход был на найден. И теперь вид граничара, дремавшего на лавке в коридоре, перед дверью принцессы, свидетельствовал, что принцесса у себя. Нельзя сказать, что такое времяпровождение нравилось побратимам, но делать было нечего. Единственным развлечением было беседовать с придворными, то и дело норовящими проскользнуть мимо бдительных стражей. Дело кончилось тем, что Жуч ухватил самого пронырливого хурренита за кружевное жабо и, приложив его лбом об косяк, на пинках вынес из коридора. Пострадавший носил громкое имя баронета Женуа, о чем Жучу сообщила ватага вооруженных до зубов придворных, вломившихся после этого события в коридор и жаждавшая смыть нанесенное баронету бесчестье кровью.
- Надо же, - сказал Жуч, со скрежетом вытаскивая саблю из ножен, - такой прыщавенький и уже баронет.
Неизвестно, чем бы это кончилось, если бы не появление Хата, который всецело встал на сторону Жуча.
- Граничар выполняет мой приказ, - сказал он. - Вы все об этом приказе знаете. Знаете так же, почему такой приказ отдан. Караульный мог зарубить баронета и ничего бы ему за это не было…
- Означает ли это, что я могу вызвать негодяя на дуэль? - сверкая подбитым глазом, спросил баронет.
- Нет, - ответил Хат.
- А чего так? - удивился вышедший на шум из каморки Самоха. - Баронетом больше, баронетом меньше.
- А вот его?! - закричал баронет. - Вот этого я могу вызвать на дуэль?
- Этого можно, - сказал Хат. Спотыкаясь о спящих вышли на палубу. Появился заспанный Летимак и приказал зажечь факелы.
Следом за ним пришла княжна Генида Ло, свежая, несмотря на поздний час, как порыв майского ветра, и обеспокоилась, не привлечет ли свет речных хищников или разбойников. С берега, конечно, до «Орла» ни одна стрела бы не долетела, но ведь на лодке к нему в такой тьме можно подплыть незамеченным.
- Местные по ночам не плавают, - ответил Летимак. - Слишком опасно. А кроме того, палуба с воды не просматривается, мешают борта.
Снизу поднялся Пайда Белый. Долго не мог понять, что тут затевается, когда наконец дошло, зевнул и сказал.
- Братишка, как зарежешь баронета, спускайтесь с Жучем к нам, помянем Железяку, - и обратился к Хату: - Как баронета-то величать?
- Эймо Женуа.
- Вот, и Эймо Женуа заодно помянем.
- Понял, - ответил Самоха. - Приду. Баронет оказался не так уж беспомощен, но его яростные атаки Самоха парировал особо не напрягаясь, он раз десять мог отправить баронета на тот свет, но не видел в этом необходимости. Когда же решил, что достаточно, нанес ему длинную, но неглубокую, царапину на предплечье и выбил оружие из рук. Впрочем со стороны это выглядело так, словно клинок выпал из ладони раненого баронета, который с мучительным стоном рухнул на палубу. Хат подмигнул Самохе и сказал, что это был смертельный поединок двух сорвиголов.
Мимо Самохи фурией промчалась графиня Эльжгета и, упав возле раненого на колени, взяла его голову в руки.
- Убит? - голос ее звучал глухо.
- Ранен, - ответили ей, - но без чувств.
- Так пошлите за доктором! - закричала графиня и оторвав широкую полосу от подола ночной сорочки принялась неумело, но пылко бинтовать рану.
Жуч, с тупым видом наблюдавший эту сцену, шепнул Самохе, что надо было нанести баронету еще десять-двенадцать ран, чтоб, значит, оголить графиню как следует. Самоха же сказал, что оголением графини занимается коннетабль, который присутствовал тут же, судя по растрепанной бороде и блуждающему взгляду, оторванный от занятий куда более интересных чем поединок двух болванов.
Тут раздалось пронзительное «Вызывали?» - и на поле брани, как два облака, исполненных благодушия и любви к ближнему, всплыли откуда-то из таинственных корабельных глубин Лодоэль, маркиз Тифтонский, лейб-медик принцессы хурренитской Ольвии и Клепила Лихотский, ведун из Поймы.
- Это что же у нас такое? - склонился над бледным баронетом Клепила. - И кто ж это тебя? Самоха? Не верю!
Лодоэль, лучше разбирающийся в тонкостях этикета, незаметно пихнул конфидента локтем в бок.
- Страшный удар! Чертовски опасный. Пройди клинок на ладонь левее, и баронету запросто могло снести голову! Ты родился в рубашке, мой мальчик! О, эта перевязка, сделанная неумелыми, но заботливыми руками, несомненно спасла жизнь храброму юноше! - с этими словами Лодоэль ловко поменял повязку на раненом, пока Жуч и Самоха оттаскивали Клепилу, который все тянулся загребущими руками к подолу графини, на предмет перевязочного материала.
Графиня между тем, польщенная словами лекаря, распрямилась и не таясь подошла к приосанившемуся коннетаблю.
Появления принцессы Ольвии никто даже не заметил.
- Итак, господа дуэлянты, остались ли у вас какие-нибудь претензии друг к другу и намерены ли вы продолжать кровопролитие?
- Претензий не имею, - сказал Самоха. - Кровопролитие продолжать не намерен.
За ним эту фразу повторил баронет, который все порывался подняться, но все никак не мог вырваться из рук Лодоэля.
- Отлично. Тогда прошу пожать друг другу руки в знак примирения.
После того как дуэлянты пожали друг другу руки, принцесса Ольвия сказала:
- Сегодня днем мы счастливо избегнули величайших опасностей. Хотя это и стоило жизни моим верным слугам. По старинному обычаю наших дедов мы должны постараться, чтоб дорога на небеса не была скучной для душ умерших, и чтобы удача оставалась благосклонной к живым.
- Огня! - крикнул Хат. И «Орел» засиял огнями многочисленных факелов. Такая же иллюминация зажглась и на других кораблях. Ударил барабан, с тем, чтобы не замолкать до утра, и ярко освещенная палуба заполнилась пляшущими хурренитами, многих из которых музыка подняла с постели. Засновали лакеи с подносами.
- Самоха, - сказал Жуч - смотри в оба.
Наверно с берега караван представлял фантасмагорическое зрелище, словно объятые пламенем, корабли неслись по черной воде на всех парусах, рассыпая снопы искр, под уханье барабанов и рев труб.
Вино лилось рекой. На верхней палубе все перемешалось, гвардейцы братались с граничарами, а знатные дамы отплясывали, как крестьянки на деревенском празднике.
Принцесса веселилась и пила наравне со всеми, но танцевала только с Хатом, который не отходил от нее ни на секунду. И за ними тенью следовал Самоха, единственный трезвый на корабле.
Жуч вился вокруг княжны Гениды Ло, как шмель, с ровным гудением, не обращая внимания на косые взгляды, которыми его награждали придворные. А Клепила, потеряв всякий стыд, увивался за служанками, которые то и дело мелькали среди танцующих, но тщетно.
Странное чувство овладело Самохой, среди людей он был как среди деревьев, и их голоса сливались в шум, подобный шуму листьев, единственным человеком, кроме него, был здесь незримый враг, чье присутствие Самоха ощущал все время, то сильнее, то слабее, и поэтому старался держаться как можно ближе к принцессе, не обращая внимания на то, что его то и дело толкали, да и Хат уже несколько раз бросал недовольные взгляды на слишком назойливого телохранителя.
К счастью, ждать долго не пришлось, человек, вывернулся откуда-то из-за спин танцующих и скользнул к принцессе, Самоха, уловив это движение, хлестнул его по виску свинцовым шаром кистеня, спрятанного в рукаве, с обмотанной вокруг запястья цепочкой.
Человек упал ничком, звякнул выпавший из руки крестообразный кинжал с тонким длинным лезвием.
Спустя мгновение Хат стоял, заслоняя принцессу с обнаженным мечом, на который, в прыжке, и напоролся второй нападающий, в форме гвардейца, не успев нанести удар. Завизжала какая-то женщина, музыка смолкла. Хат носком сапога перевернул первого убийцу на спину, тот был жив, но без сознания.
- Замыку сюда! - крикнула принцесса, но Замыка уже сам спешил к месту происшествия.
- Узнаешь? - спросил его Хат.
Замыка посерел, но голос его оставался тверд.
- Да, это мой человек, Земун Крейц, писец.
- Ты знал о его замысле?
- Ну, нет, - нашел в себе силы усмехнуться Замыка. - Если бы я задумал недоброе, то постарался бы убить тебя, Хат, но на дочь хурренитского короля моя бы рука никогда не поднялась.
- Я ему верю, - сказала принцесса.
- Я тоже, - нехотя признался Хат, - вопрос в том, сколько еще убийц может таиться среди людей коннетабля.
- За остальных я ручаюсь, - все так же твердо сказал Замыка.
- Ладно, - разрешила принцесса, - ступай. Но мы еще вернемся к этому разговору.
Земун Крейц, писец коннетабля, пошевелился и открыл глаза.
- Ку-ку, - сказал Самоха.
Хат дотронулся кончиком меча до кадыка незадачливого убийцы.
- Сообщники?
Тот криво улыбнулся и, с трудом запустив руку в карман, вытащил ее оттуда, по палубе раскатились золотые монеты.
Хат подозвал гвардейцев и указал на лежащих:
- Обоих за борт.

Предыдущая страница 9 Следующая страница


Граница 10

Два раза плеснула вода.
- Музыку! - крикнула принцесса. Хат протянул Самохе кубок.
- Пей. Думаю, это все.
- Значит ли это, - спросил Самоха, - что принцесса больше не нуждается в охране?
- Нет, не значит, - ответил, чокаясь с ним, Хат. - Твое здоровье.
- Твое здоровье, - повторил Самоха.
Ночь шла своим чередом. Все так же бил барабан и трубили трубы. На палубу вынесли жаровни с пылающими углями. Корабли летели во мгле, под беззвездным небом, мимо невидимых берегов.
Но у Самохи не было настроения веселиться. Он сидел на корточках рядом с Пантой Лисенком, который, выпив чашку подогретого вина, лежал, подперев рукой голову, и смотрел жадными глазами, как гвардейцы то и дело исчезают в темноте с раскрасневшимися служанками и как неутомимо отплясывает Жуч с княжной Генидой Ло.
Наконец Хат повел принцессу с палубы, его рука лежала на ее талии, но, похоже, никому кроме Самохи, не было до этого никакого дела.
Самоха встал и поплелся следом.
Стряхнув с лавки какого-то мертвецки пьяного матроса и вытащив его наружу, Самоха сел на свое место перед дверью принцессы, ожидая, когда оттуда выйдет Хат. Но Хат оттуда не вышел. Тогда Самоха решил, что в таком случае имеет право ослабить бдительность, и задремал. Но скоро его разбудили.
Лодоэль, маркиз Тифтонский, лейб-медик принцессы хурренитской Ольвии и Клепила Лихотский, ведун из Поймы были теперь не одни. Между ними стояла, приятно улыбаясь, крутобедрая служанка в кружевном переднике, обладательница белокурой косы до пояса и массы других достоинств.
- Я - Марита, - сообщила она Самохе.
- Самоха, - сказал Клепила, - мне нужен ключ от каморки.
- Держи, - Самоха протянул ему ключ. - Прелюбодей.
Клепила посмотрел с укором.
- Не для плотской утехи, а ради торжества истинного Учения Бобера из Клептацукля о корнях земных и питающих их соках.
- Сей ученый муж, - сказал лекарь Лодоэль, - утверждает, что изготовленная им, по методе знаменитого Бобера, настойка из кореньев птичника и кумысной травы способна вернуть мне мужскую силу, утраченную много лет назад.
Марита залилась смехом.
- Быть того не может. Уж что только наши девушки с господином лекарем не делали, все понапрасну.
- Самоха, будь свидетелем! - ведун достал из сумки бутылку зеленого стекла и протянул Лодоэлю. - До дна.
Троица исчезла за дверями каморки, откуда через минуту вылез голый по пояс Жуч, ведя за собой хихикающую княжну, чей наряд состоял из покрывала неизвестного происхождения.
- Дорого бы я дал, - сказал, усаживаясь рядом с Самохой, Жуч, - чтобы узнать, каким образом старый дуралей раздобыл ключ.
- Это не я, - сказал Самоха.
- Этот ваш старичок, - сказала княжна, устраиваясь на коленях Жуча, - довольно такой бравый на вид. Но что там понадобилось медику принцессы?
Самоха вкратце пересказал суть происходящего.
- Интересно, - сказала княжна.
Тут до их слуха донеслись женские стоны.
- Уже? - удивился Жуч.
- Нет, - сказала княжна, - это оттуда, - и показала на дверь, ведущую в покои принцессы. - Это Хат и принцесса Ольвия.
- А что это они там делают? - простодушно спросил Жуч.
- Наследного принца Отиля, - усмехнулась княжна.
- Ого. И давно это у них?
- Давно. Но прежде они таились ото всех тщательнейшим образом, однако неминуемая разлука, очевидно, заставила их забыть об осторожности.
Самоха закрыл глаза. И, видимо, положившись на Жуча, которому было не до сна, уснул крепко, потому что когда над его ухом грянуло:
- Зри, Самоха! - вскочил и винтом пошел по коридору, ударяясь об стенки, одновременно вытаскивая саблю из ножен и пытаясь сообразить, куда делся левый сапог. Было чудом, что все остались целы.
Оказалось, кричал Клепила, для того чтобы Самоха мог засвидетельствовать торжество учения о корешках.
Пришлось окончательно проснуться. Рядом с Клепилой стоял, самодовольно улыбаясь, Лодоэль, маркиз Тефтонский, на груди которого, поросшей седым волосом, сверкал жемчугами и сапфирами неведомый орден на муаровой ленте. Остальную одежду он держал в руках, прикрывая ею то, ради чего, собственно, все и затевалось.
За его спиной виднелась сбитая с толку и несколько более румяная, чем обычно, Марита, которая, похоже, еще не могла освоиться с чудесной метаморфозой, произошедшей с Лодоэлем.
- Да, друзья, - воскликнул тот, - мое неверие посрамлено. Да здравствует Бобер из Клептацукля!
- Виват! - сказал Самоха. - Так что же у нас получилось?
- Три с половиной раза, юноша! - с величественной простотой ответил маркиз.
- Сколько? Сколько? - переспросила княжна, но врачеватели уже умчались в ночь, вместе со служанкой, навстречу новым приключениям.
Жуч с княжной проследовали в каморку, Самоха еще успел услышать, как княжна уточняла у Жуча, как зовут ведуна и дорого ли он ценит свое искусство, и снова остался один на свой лавке, тупо таращясь в противоположную стенку. Тут дверь покоев отворилась, на пороге стояла совершенно нагая принцесса.
- Не устал тут сидеть? - спросила она.
- Да нет, - ответил Самоха.
Гордость, смешанная с нежностью, придававшие чуть скуластому лицу принцессы неотразимое очарование, были, в понимании Самохи, неопровержимыми доказательствами того, что принцесса влюблена. Так что Хату можно было только позавидовать.
Самоха встал и прошел в покои.
- Ты можешь спать тут, - указала принцесса на кушетку с высокой спинкой, а сама скрылась за ширмой откуда слышался голос Хата.
В углу кушетки сидела, сжавшись в комок молоденькая хурренитка, вероятно, дежурная фрейлина. Похоже ей было не по себе. Она со страхом смотрела на Самоху, который, между тем, прикинул, что бедная барышня вряд ли уснет, тем более, что звуки несущиеся из-за ширмы меньше всего к этому располагали.
- Ляжешь? - спросил коварный Самоха.
Хурренитка замотала головой, и Самоха, растянувшись на кушетке, уснул с чистой совестью.
На следующий день праздник продолжался, хуррениты словно обезумели. Слуги не успевали выкатывать из трюма все новые бочки с вином.
Музыка прерывалась только затем, чтобы дать музыкантам время подкрепиться. Вереницы танцующих проносились по кораблю в разных направлениях, только на капитанский мостик вход им был запрещен. Туда и перенесли граничары Панту Лисенка, чтоб не затоптали его ненароком в пылу веселья.
Принцесса появлялась перед свитой с тем же выражением лица, которое так тронуло Самоху, но придворные видели только глубокие тени, легшие у нее под глазами, и, подражая своей повелительнице, веселились еще отчаянней. Самоха участия в разгуле не принимал, считая себя обязанным продолжать выполнять данное ему поручение и мотался за принцессой всюду.
Впрочем, некоторое облегчение в этом нелегком деле приносило то, что за принцессой приходилось неотступно следовать и ее ближайшей наперснице княжне Гениде Ло, а стало быть и Жучу, но эти двое умудрялись исчезать в самый неподходящий момент. К тому же Самоха подозревал, что, в случае чего, надеяться на Жуча не стоит. Побратим был явно не в себе.
Что до Клепилы, то чудо с лейб-медиком принесло ему среди хурренитов громкую славу. Его буквально рвали на куски. Он споил страждущим все свои снадобья, до последней капли, и Самоха застукал его когда ведун, вечерком, закидывал в Мсту ведро на веревке, а потом разливал речную воду по бутылькам и флаконам. Но и такое лекарство оказывало целительное действие, и мешок в каморке, куда Клепила складывал свой заработок, все тяжелел. Все свое время Клепила проводил в обществе лейб-медика. По кораблю поползли слухи о грандиозных оргиях, которые ученые мужи устраивали на нижней палубе, вовлекая в них женскую часть прислуги.
Третий день ничем не отличался от второго. Ближе к полудню Хат куда-то ушел, на мостике осталась принцесса, неизменный капитан Летимак и Самоха, да Панта Лисенок, спящий на своем тюфяке, набитом соломой.
Снизу поднялся коннетабль Замыка. Острый слух лесного жителя позволил Самохе слышать весь разговор коннетабля с принцессой. Впрочем значения он ему тогда не придал.
- Летимак говорит, что завтра к полудню мы прибудем в Отиль. Границу же государства пересечем нынче ночью.
- Я знаю, - ответила принцесса. Коннетабль оглянулся на Самоху, но, очевидно,
сочтя, что говорит достаточно тихо, продолжил:
- Вряд ли твоему жениху понравится присутствие Хата.
- Какое дело жениху до моего прошлого? - спросила принцесса.
Коннетабль усмехнулся.
- Дело есть всем до всего, но согласен, в Отили могли бы прикрыть глаза на твое прошлое, ради добрых отношений с Хурренитским королевством.
- Так и будет.
- Но Хат…
- Это не твоя печаль, - сказала принцесса. - Ступай.
Коннетабль поклонился и сошел с мостика, кивнув Хату, который поднимался ему навстречу.
- Что хотела старая лиса? - спросил Хат.
- Надуть лису молодую, - засмеялась принцесса. - Выпьем, Хат!
Звон кубков стоял до самого обеда, но возлияния не прекратились и во время трапезы. Принцесса то и дело угощала Хата и сама, казалось, сильно захмелела, не забывая о том, чтоб кубки не пустовали ни у кого за столом.
Караван шел не сбавляя скорости, Самоха на миг подумал о тех, кто сидел внизу, на веслах. Как часто они сменяются, два раза в сутки? Раз?
По левому берегу стеной стояли гигантские тополя, такие же, как в Заречье, в которых, наверно, так же как в Заречье, обитали дикие пчелы.
И действительно, гигантская пчела подлетела к «Орлу» и какое-то время висела в воздухе рядом с ним. Кто-то пустил стрелу, но не попал. Пчела взмыла вверх и исчезла. Разговор за столом перекинулся на тополиный мед. Оказалось, что никто из хурренитов, кроме, разумеется, вездесущего Летимака, его не пробовал.
Тогда Жуч сходил в каморку и принес глиняный горшок, высотой в пол локтя, отбил ножом запечатанное горлышко и наполнил медом хрустальную чашу. А чтобы показать чудодейственные свойства меда, тем же ножом глубоко порезал руку и капнул на ранку последние капли, остававшиеся на дне кувшина. Мед, смешавшись с кровью, зашипел и порез затянулся бесследно. Жуч передал чашу принцессе. Та отпила глоток.
- Божественно! - и пустила чашу по кругу, чтоб каждый мог насладиться невиданным напитком.
- Как жаль, что в нашем королевстве нет этого чуда, - сказала княжна Генида Ло.
- Не печалься, прекрасная, - поспешил утешить ее Жуч. - Зато оно есть в Отиле. Я вижу тополиные леса, а пчела, которая пролетела мимо нас, ничем не отличается от пчел, которые обитают в Пойме. И более того, я вижу как кружится над одним из деревьев пчелиный рой.
- Я хочу этого меда, - сказала принцесса.
- Он у тебя будет, - заверил Хат и приказал поворачивать корабль к берегу.
Напрасно Самоха, а вслед за ним и опомнившийся Жуч, пытались отговорить его от этой безрассудной затеи. И хотя принцесса уже тоже пыталась остановить Хата, но все было бесполезно. Словно демон вселился в него.
«Орел» стал в нескольких десятках шагах от берега. На воду спустили две лодки, в одну сели Хат с принцессой и десятком придворных, среди которых затесались и Жуч с Самохой, в другую набились гвардейцы, которые первые высадились на берег и рассыпались цепью.
Пчелиное гнездо искать не пришлось, его местоположение выдавал кружащийся над деревьями рой, тот самый, который углядел с корабля Жуч. От берега его отделяла только узкая полоса кустарника.
Самоха подошел к Хату.
- Это верная смерть.
Хат досадливо поморщился.
- Оставь. Я ведь тебя не зову.
- А я и не пойду, - сказал Самоха. - Прикажи хотя бы поджечь лес.
- У меня мало времени, - сказал Хат и пошел сквозь кустарник, запретив сопровождать себя.
- Хат, не надо! - крикнула принцесса, но Хат обернулся только затем, чтобы прогнать нескольких гвардейцев увязавшихся следом, однако они не послушались и пошли с ним.
- Это его земляки, - сказал кто-то из придворных за спиной Самохи.
Драма не заняла много времени.
Как только Хат и его люди преодолели полосу кустарника и вышли на открытое место, пчелы заметили их и закружились над ними с угрожающим жужжанием, но хуррениты продолжали свой путь.
Тогда одна из пчел отвесно спикировала на людей, но Хат оказался проворней, и его меч снес пчеле голову. И тогда пчелы бросились со всех сторон. Хуррениты заслонились щитами и приняли бой. Ни один из них не побежал, один за другим, пронзенные жалами, полегли они вокруг Хата, окружив себя пчелиными трупами.
Хат, оставшись один, продолжал рубить пчел с нечеловеческой яростью, но не прошло и минуты, как пчелиное жало вонзилось ему в горло, последним, конвульсивным, движением Хат воткнул меч в брюхо, убившей его пчеле, и вместе с ней рухнул на землю.
- Как мы можем вынести его тело? - спросила принцесса.
- Никак, - ответил Самоха. - К гнезду невозможно подобраться даже ночью. Тем более пчелы теперь будут настороже. Можно поджечь лес, но для этого надо дождаться благоприятного ветра, от тел же мало что останется. Принцесса, оставь его там, где он погиб. Даже жуки-падальщики боятся диких пчел.
- Я еще вернусь сюда, - сказала принцесса и приказала садиться в лодки.
Остаток пути до Отиля караван следовал без музыки. Ночью Самоха опять спал на кушетке, а девушка-хурренитка, сидя рядом, рассказывала ему о своих братьях, оставшихся на родине, добрых, не таких, как у принцессы Ольвии.
К утру, когда и Самоха, и фрейлина уснули, и даже плач принцессы умолк за ширмой, дверь бесшумно приоткрылась, и в образовавшуюся щель проскользнул Литиций. Самоха тут же проснулся, но не успел ничего сообразить, как за спиной Литиция столь же бесшумно возник Жуч и, оглушив его ударом кулака по голове, вытащил в коридор. Самоха выскочил за ними.
Допрос учинили в своей каморке.
- Принцессу хотел убить? - спросил Жуч.
- Да, убить суку, - ответил Литиций.
- Жуч, у него нож в рукаве, - предупредил Самоха.
- Вам-то бояться нечего! - усмехнулся Литиций.
- Он думает, что принцесса нарочно послала Хата на смерть, - сказал Самоха.
- Похоже на то, - двусмысленно ответил Жуч и отпустил Литиция. - Второй раз попадешься, убьем.
Литиций ушел.
В Отили, белом городе, уступами лежащем на склонах огромной горы, принцессу ждал пышный прием. За шеренгами войск, рядами стоявшими на беломраморной набережной Отиля, виднелись толпы горожан.
Корабли каравана медленно двигались между многочисленными судами заполнявшими гавань, приближаясь туда, где на ступенях причала, устланных коврами, стояли правитель Отиля Бартоломей Длинный и его сын Варфоломеус Синеглазый, в нестерпимо сияющих на солнце доспехах, в окружении знамен и штандартов.
К сожалению Самоха проспал все это и до самого вечера провалялся в своей каморке. Вернувшиеся с берега граничары рассказали, что из них во дворец были допущены только Обух и Чойба, а так же о том, что жених и невеста очень понравились друг другу, свадьба же состоится только через месяц. Поэтому дожидаться ее не стоит, и назавтра назначено отплытие «Ласточки», которую правитель Отиля, в награду за услуги оказанные принцессе, выкупил у Ако, ее капитана, и подарил граничарам Лихоты. Так что обратно граничары поплывут на собственном корабле, а Ако любезно согласился погостить в Лихоте, с тем, чтобы обучить, набранную из местных, команду для «Ласточки».
Так бы Самоха и не увидел знаменитого города, если бы не Жуч с Клепилой. Они явились за ним, во всем великолепии, в парадных куртках, украшенных витыми шнурами и галунами, грозно бряцая саблями.
- Так ли красивы женщины Отиля, как о них говорят? - спросил Самоха.
- Даже лучше, - ответил Клепила, - у них голубые глаза, черные волосы, большие груди и милые улыбки.
- Так не бывает, - сказал Самоха и пошел как был, в мятой, залитой вином рубашке и прожженных искрами факелов штанах.
На город уже спустилась ночь, но на главной, поднимающейся в гору, улице кипела жизнь. По обе ее стороны стояли дворцы и особняки отильской знати, окруженные кружевом узорчатых оград и зеленью садов. Каждый из них был высотой в три-четыре этажа, облицованных мрамором и базальтом, у освещенных дверей толпились вооруженные слуги.
Густой поток гуляющих тек по гранитным плитам, которыми была вымощена улица. Пестрота их одежд граничила с безумием. Шелковые хламиды, подпоясанные кожаными кушаками, были непременно трехцветными, сапоги и ноговицы, красными, желтыми, зелеными. Остроконечные шапки из войлока и меха, венчались султанами перьев невиданных птиц…
Женщины Отиля были прекрасны, в точности такие, как их описывал Клепила, однако он же и объяснил Самохе, что им под страхом смерти запрещено общаться с чужеземцами. Начиналась большая война с халашами и в городе опасались шпионов.
- Впрочем, - заметил Клепила, - как мне кажется запрет не распространяется на простолюдинок. Хотя по правда сказать, после тех излишеств, которыми было заполнено наше путешествие, даже и на простолюдинок меня как-то не тянет.
- И меня, - признался Жуч. Они свернули с главной улицы в торговые ряды, побродили по лавкам, покупая подарки для родных. Мелите Самоха купил полупрозрачную накидку с вытканными заморскими драконами, а отцу удивительное кресало, которое, стоило нажать еле заметный выступ на медном боку, выбрасывало язык пламени. Клепила же долго копался в старинных манускриптах, перекидываясь с хозяином лавки малопонятными словами, и набрал их целый мешок. Жуч купил для Фирна ошейник со стальными шипами…
Потом их нашел посланец от принцессы, длинноволосый юноша, сопровождаемый двумя хурренитскими гвардейцами и сказал, что Клепилу хочет видеть некая знатная отильская дама, страдающая изжогой и коликами в левом боку.
Договорившись встретиться на борту «Ласточки», Клепила ушел с посланцем, а Жуч с Самохой продолжали плутать по узким кривым улочкам, покупая всякую всячину и время от времени освежаясь здешним зеленоватым вином в кабачках, которые в Отиле были расположены под полотняными навесами.
Скоро они заблудились и не мудрствуя лукаво решили, что главное выйти к Мсте, а там уж они не потеряются. Стало быть следовало все время идти вниз, что они и сделали.
- Самоха, - сказал Жуч, - мне кажется, что за нами все время кто-то ходит.
Самохе и самому это казалось.
- Слушай, а ты когда видел Литиция? - неожиданно сам для себя спросил он. Оказалось, что с Жуч Литиция больше не видел.
- Если фрейлина тогда не спала. - размышлял вслух Жуч, - то принцесса знает, что Литиций хотел ее убить, и тогда, конечно, она постаралась опередить его. Да нам-то какое дело?
- А такое, - сказал Самоха, - что многие подозревают, что с гибелью Хата что-то нечисто, но только мы двое, не считая Замыки, слышали, как принцесса посылала его за тем чертовым медом.
- И кто меня за язык тянул, - сокрушенно сказал Жуч.
- Не имеет значения, Хат был обречен, не это так другое. Он был нужен принцессе только чтоб добраться до Отиля, а здесь он бы ей только мешал.
- Самоха, знаешь, - сказал Жуч, приостанавливаясь и ослабляя саблю в ножнах, - что-то мне не по себе. Пойдем-ка скорей отсюда.
Они пошли быстрей, но как назло река все не появлялась, а спросить было не у кого, редкие здесь прохожие, завидев граничар, исчезали в темноте. Наконец они увидели тусклый фонарь над дверью какой-то таверны и решительно повернули туда, рассчитывая узнать дорогу к реке. Жуч уже взялся за отполированное прикосновением множества рук дверное кольцо, когда их внимание привлекла какая-то возня в соседней подворотне, сразу сменившаяся звоном оружия. Затем раздался крик смертельно раненого человека.
Побратимы посмотрели друг на друга.
- Да плевать, - сказал Жуч и вытащил саблю. С визгом и улюлюканьем граничары влетели под закопченные своды. Свет валявшегося, рядом с распростертым телом, факела позволял рассмотреть прижавшегося спиной к стене человека, ожесточенно отбивающегося тесаком от наседающих оборванцев, вооруженных, впрочем, вполне добротными саблями.
В Пойме с разбойниками не церемонились. Не тратя время на раздумье, граничары обрушились на опешивших от неожиданности оборванцев, через секунду двое из них валялось в грязи с раскроенными черепами, остальные убежали.
- Зря вы влезли, - сказал человек у стены.
- Литиций? - удивился Жуч. - Тесен мир.
- Слушай, хурренит, - быстро проговорил Самоха, - нам до тебя дела нет, покажи как выйти к реке, и попрощаемся.
Литиций покачал головой.
- Поздно, архонец. Говорят, ты услышал то, чего никто не должен был слышать, теперь вы оба умрете.
- А ты? - спросил Жуч.
- И я, - не стал спорить Литиций.
- Ладно, - сказал Самоха. - Пошли отсюда. Все втроем они вышли из подворотни и увидели,
что улица перекрыта. С обеих сторон стояли солдаты с факелами.
- Это что, - недоверчиво спросил Жуч, - по нашу душу?
- Ну, и по мою тоже, - усмехнулся Литиций. - Принцесса Ольвия прощается с прошлым.
- Весело тебе? Самоха, я этому хуррениту не верю! - сказал Жуч и решительно направился к солдатам, но когда ему оставалось до них несколько шагов, навстречу выступил офицер в белоснежном бурнусе, небрежно накинутом на медный панцырь.
- Стоять, чужеземец.

Предыдущая страница 10 Следующая страница


11 Рудис Джо

- Дорогой друг, - сказал Жуч, - если ты думаешь, что мы халаши, то ошибаешься. Мы, извини, не знаю твоего звания, добрые граничары, из Архонской земли и состоим при конвое ее высочества, а может быть даже и величества, хурренитской принцессы Ольвии, которая в скором времени выйдет замуж за сына вашего правителя, имени, которого, извини еще раз, я не помню, очень оно длинное и красивое. А теперь, когда это маленькое недоразумение столь счастливо разрешилось, укажи нам дорогу в порт и обещаю тебе, я ничего не скажу нашей милой, но вспыльчивой принцессе, о том какие ослы числятся у нее в подданных.
Офицер невозмутимо выслушал эту речь, затем неторопливо поднес листок пергамента ближе к свету и заглянул в него,
- Тебя зовут Жуч? - полуутвердительно спросил он - А это, наверно, Самоха? Третий же - Литиций?
- Ну, да, да, - сказал Жуч. - Все правильно. Так куда нам? Направо? Налево? Вперед? Назад? Порт, река?
- Вам следовать за мной, сдав оружие, - сказал отилец. - Вы украли серебряную посуду, принадлежащую принцессе, на сумму триста двойных флоринов.
- Ясно, - сказал Жуч. - Тарелки, ложки, все серебряное, ну как тут устоять. С таким обвинением до суда не дожить. Очевидно предстоит попытка к бегству. Извини, что побеспокоил. - Жуч повернулся и пошел обратно, ожидая, что его окликнут, но его не окликнули.
- Хурренит прав. Это по нашу душу. Говорят, мы украли серебро у принцессы и просят сдать оружие.
- Лихо. Однако почему они медлят?
- Не знаю, - развел Жуч руками. - Но нам торопиться тоже некуда. Зайдем, перекусим. А там видно будет, - и он открыл дверь таверны.
В большой зале с низкими потолками, освещенном чадными горелками, стояли деревянные столы, многие из которых пустовали. За другими по трое-четверо сидели горожане, женщин среди них не было. В углу расположилась компания каких-то вояк, судя по нашивкам на рукавах заплатанных курток, шпорам и кривым саблям, младших кавалерийских командиров.
Выбрав стоящий у стены стол, Самоха мигнул Жучу на дверь, ведущую на кухню, откуда то и дело выбегали слуги с подносами. Литиций щелкнул пальцами, подзывая хозяина, и заказал ему кувшин белого и жаренных куропаток.
Разлив вино по стаканам, Самоха рассказал о беседе между Замыкой и принцессой, подслушанной им на капитанском мостике.
- Вот, значит, как, - сказал Литиций. - Я примерно такое и думал. Ну, теперь ясно, живыми нас отсюда не выпустят.
И словно в подтверждение его слов в таверну зашло человек десять солдат во главе с уже знакомым Жучу офицером. Но они опять не торопились начинать боевые действия, заняв столы прямо у входа, заказали вина и начали о чем-то беседовать, не забывая, впрочем, поглядывать в сторону граничар. Вооружены они были алебардами и короткими мечами, у каждого за спиной висел небольшой трехугольный щит. Доспехов, если не считать колетов из толстой бычьей шкуры и круглых медных касок, на них не было.
- Доедим птичку, и уходим через заднюю дверь, - сказал Жуч.
Но тут мужчина за соседним столиком, сидевший до этого, уронив лицо в ладони, поднял голову и сказал:
- Я слышал ваш разговор, чужеземцы. Об этой истории говорят в городе, но правда о ней должна умереть вместе с вами.
- Тебе-то что за печаль? - спросил Самоха.
- Это красивая история, - задумчиво сказал человек, и зевнул, открыв беззубый рот. Вообще вид его говорил о крайней бедности, в которой он пребывал, достаточно было взглянуть на лохмотья, заменяющие ему рубаху, сквозь которые просвечивало тощее тело. А взглянув на его лицо, можно было безошибочно определить причину этой нищеты. Да и сейчас человек был изрядно пьян, но речь его лилась гладко.
- Ну, не очень-то она красивая, эта история, - возразил Жуч.
- Да тебе-то откуда знать? - искренне удивился незнакомец.
- А тебе?
- Я, чужеземец, сказитель, если тебе знакомо такое слово. Спроси любого в этом городе, кто такой Захариус Ботало, и тебе ответят, что мои песни поют от Мсты до самого моря.
- В первый раз слышу, - сказал Жуч. - Но, ладно, чего ты хочешь?
- Во-первых, вина.
- Это не трудно. Что еще?
- Когда слышишь красивую историю, то песня рождается сама собой, как дите зачатое в любви…
- Допустим, - осторожно сказал Жуч, протягивая сказителю полную чашу.
Захариус принял чашу и сделал большой глоток.
- Я слушал ваш разговор и сочинял песню. Но у меня есть несколько вопросов, не хочется обманывать людей.
Жуч недоуменно посмотрел на Самоху. Самоха пожал плечами. Литиций тихонько, чтоб не обидеть несчастного, смеялся, прикрыв лицо ладонями.
- Спрашивай.
- Сколько дней вы были в пути?
- Пять. Или четыре.
- Хорошо. Капитан корабля, на котором вы плыли. Он пил вино?
- Пил.
- Кто был рядом с Хатом Хурренитом, когда он погиб?
- Гвардейцы хурренитского короля, его земляки. Они тоже погибли.
- Благодарю. Это все, что я хотел знать, - Захариус допил чашу и перевернув ее, принялся пощелкивать по донышку ногтями двух пальцев.
Звук получился на удивление звонкий. Посетителям таверны, похоже, были хорошо знакомы чудачества нищего сказителя, потому что разговоры за столами смолкли.
Голос у Захариуса оказался, хоть и сипловатый, но сильный, и мелодию он выводил чисто.
- Хат Хурренит заблудился в пути, - пел Захариус. - Потерял дорогу, солнце ему заменяло лицо прекрасной принцессы. Потерял дорогу Хат Хурренит… Даже дверь в таверну свою он не сможет теперь найти. Нет могилы у Хата Хурренита.
Песня получилась довольно длинная, но запоминалась легко. Вероломство прекрасной принцессы, отважный, ослепленный любовью рыцарь, река, ни начала ни конца которой никто не знает, всего было в меру.
Под конец многие стали подпевать Захариусу, а иные притоптывали в такт. Закончив петь, Захариус поднялся.
- Хорошая песня, - сказал Самоха.
- Все ли в ней правда? - спросил Захариус.
- Не знаю, - ответил Самоха, - но лжи в ней точно нет.
- Спасибо, чужеземец, - поблагодарил сказитель. - Легкой тебе смерти.
- Ну, тебе за твою песню тоже не поздоровится, - сказал Жуч.
- Лучше уж так. Прощайте.
Офицер, сидевший у двери и только что отбивавший ритм кулаком по столу, указал на сказителя:
- Взять его!
Солдаты повскакивали, опрокидывая лавки. Литиций схватил Захариуса за ветхий рукав и толкнул в сторону кухни:
- Туда!
- Что тебе сделал этот человек? - крикнул офицеру Самоха.
- Этих взять тоже.
Через минуту половина солдат лежала на полу, а офицер растерянно утирал кровь с разбитого эфесом лица. Однако новые солдаты ручьем вливались в дверь таверны.
- Уходим, - сказал Самоха.
Жуч опрокинул на нападавших стол и граничары вместе с Литицием бросились прочь, распугав на кухне поварят, они пробежали коротким коридором и открыли заднюю дверь. В лицо им ударил свет факелов, тут их уже ждали.
Бежавший первым Литиций споткнулся о труп Захариуса Ботало, лежащий у порога, шутки кончились. Количество врагов из-за бьющего в глаза света было определить трудно, но в этом не было нужды.
Граничары врубились в их строй, отбивая удары алебард. Рубка длилась минуту, и солдаты побежали. Несколько раз офицер, бывший у них за старшего, останавливал их, пытаясь бросить в атаку. Но солдаты вновь обращались в бегство, а офицера Литиций проткнул в конце концов своим тесаком. Граничары гнали солдат перед собой между домами, факелы погасли, но впереди забрезжил свет, и все вдруг оказались на главной ярко освещенной улице Отиля. Солдаты прыснули в разные стороны, а их место заняли стоящие плечом к плечу, закрывшись большими прямоугольными щитами, воины, закованные в сталь. Они прижали граничар к стене, увитой плющом.
Первым погиб Литиций, его тесак не годился против длинных клинков меченосцев. Но и стальные воины оказались уязвимы, несколько их, пораженных в лицо и подмышку, уже лежало на земле.
Самоха и Жуч подняли их щиты и бросились вперед, им даже удалось потеснить нападавших. Но тут Жуча достали секирой по плечу, он выронил щит и попятился, второй удар, копьем в грудь, поверг его на землю.
Самоха понял, что приходит его минута, теперь речь шла не о спасении, а о том чтобы подороже продать свою жизнь. Щит был больше не нужен, и Самоха отбросил его, поднял с земли меч убитого отильца и врезался во вражеский строй, рубя с двух рук. Скоро его окружили, но, залитый с головы до ног своей и чужой кровью, он продолжал рубиться как бешеный, удивляясь тому, что все еще жив.
Но вдруг круг врагов вокруг него распался, и когда красная пелена сошла с глаз, Самоха увидел, как мимо, в окружении блестящей свиты едет хурренитская принцесса, меченосцы же уходят вверх по улице.
От свиты отделился всадник. Самоха настороженно ждал. Всадником оказался баронет Эймо Женуа, неудачливый дуэлянт.
- Я твой должник, - сказал баронет. - Возьми мою лошадь. - Он помог взвалить бездыханное тело Жуча поперек седла.
- Кому я обязан спасением? - спросил Самоха, взбираясь на лошадь.
- Надо полагать, принцессе.
- Прощай, - Самоха толкнул лошадь каблуком в бок и шагом поехал вниз по улице, туда, где, покачиваясь на невысокой волне, ждала «Ласточка».

* * *

Так кончается первая песнь о граничарах, живших некогда на берегах полноводной Мсты, о начале тех событий, которые вскоре окрасили ее воды в алый цвет

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 9)


Рудис Джо

Граница

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru